






<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>


<meta name="robots" content="all" />
<meta name="copyright" content="koreatimes" />
<meta name="verify-v1" content="zQGNQrnBFAUTjPy4sbesByfNdG/+shWiOGGQdhF/WVc=" />
<meta name="naver-site-verification" content="975436634a6149c0b011ee635f5c0bb11cec198a"/>

<!--ZOOMRESTART-->
<title>Two Koreas in talks: 'everything on Olympics is on the table' </title>
<meta name="title" content="Two Koreas in talks: &#39;everything on Olympics is on the table&#39; " />
<meta name="resource-type" content="article" />

<meta http-equiv="Last-Modified" content="2018-01-17 11:05:00 GMT">
<meta name="keywords" content="Two Koreas in talks: 'everything on Olympics is on the table' "/>
<meta name="news_keywords" content="Two Koreas in talks: 'everything on Olympics is on the table' "/>
<meta name="description" content="The two sides opened working-level talks at 10 a.m. as scheduled at the Peace House, which is on the South Korean side of Panmunjom in the Demilitarized Zone (DMZ), according to the Ministry of Unification. No South Korean reporter was allowed to cover the session on the spot. "/> 
<meta name="original-source" content="http://www.koreatimes.co.kr/www/sports/2018/01/702_242594.html" />
<meta name="writer" content="The Korea Times" />
<meta http-equiv="X-UA-Compatible" content="IE=11"/>
<!-- <meta http-equiv="Last-Modified" content="Sat, 24 May 2012 00:58:08 GMT"> -->
<meta name="ZOOMIMAGE" content="http://www.koreatimes.co.kr/upload/thumbnailV2/Y2018011703776590.jpg">

<meta http-equiv="Cache-Control" content="no-cache">
<meta http-equiv="Pragma" content="no-cache">

<meta property="fb:pages" content="227456724028836" />
<meta property="fb:app_id" content="1930931397137540"/>
<meta property="og:title" content="Two Koreas in talks: &#39;everything on Olympics is on the table&#39; "/>
<meta property="og:description" content="The two sides opened working-level talks at 10 a.m. as scheduled at the Peace House, which is on the South Korean side of Panmunjom in the Demilitarized Zone (DMZ), according to the Ministry of Unification. No South Korean reporter was allowed to cover the session on the spot. "/>
<meta property="og:site_name" content="koreatimes"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.koreatimes.co.kr/www/sports/2018/01/702_242594.html"/>
<meta property="og:image" content="http://www.koreatimes.co.kr/upload/thumbnailV2/Y2018011703776590.jpg"/>


<meta property="og:image:width" content="590"/>
<meta property="og:image:height" content="364"/>



<meta property="dable:item_id" content="242594"/>
<meta property="dable:author" content=""/>
<meta property="article:section" content="<div class='div_sublist_tt_area'>	  <div class='div_dday2'>		 <div>			<div>				<span class='div_dday2_txt'>D-</span><span class='div_dday2_txt' id='clock1'></span>				<span class='div_dday2_txt' id='clock2'></span><span class='div_dday2_txt'>:</span>				<span class='div_dday2_txt' id='clock3'></span><span class='div_dday2_txt'>:</span>				<span class='div_dday2_txt' id='clock4'></span>			</div>		 </div>	  		 <script type='text/javascript'>				var gameTime = null;						if('olympics' == 'olympics'){						  var gameTime = '2018-02-09 20:00';      				}else if('olympics' == 'paralympics'){									  var gameTime = '2018-03-09 20:00';       				}                             									 var nextYear = moment.tz(gameTime, 'Asia/Seoul');				$('#clock1').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%D'));						});																		$('#clock2').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('&nbsp;%H&nbsp;'));			});																		$('#clock3').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%M&nbsp;'));					});																		$('#clock4').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%S&nbsp;'));					});																	 </script>															  </div>															    <div><a href='/www/sublist_702.html'><img src='http://121.78.129.103/banner/PyeongChang_tt_list_2.jpg'></a></div> </div>">
<meta property="article:published_time" content="2018-01-17T11:05:00+09:00"/>


<meta name="viewport" content="width=1240, user-scalable=yes"/>

<link rel="shortcut icon" href="/www/images/koreatimes.ico" />
<link rel="stylesheet" type="text/css" href="/www2/css/krtimes_2017.css" />
<link rel="stylesheet" type="text/css" href="/www2/css/dable.css" />




<!-- Google Tag Manager 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFKZBSP');</script>
 End Google Tag Manager -->




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fem1q1Y1Mn20Io", domain:"koreatimes.co.kr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fem1q1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<script type="text/javascript" language="JavaScript">
   var mobileKeyWords = new Array('iPhone', 'iPod', 'BlackBerry', 'Android', 'Windows CE', 'Windows CE;', 'LG', 'MOT', 'SAMSUNG', 'SonyEricsson', 'Mobile', 'Symbian', 'Opera Mobi', 'Opera Mini', 'IEmobile','telecom');
   var i = 0;
   for (var word in mobileKeyWords) {
	   if (navigator.userAgent.match(mobileKeyWords[word]) != null) {
			i = 1;
			break;
		}
   }
   
   if (i) {
   		if(702 != 610 && 702 != 653) {
			window.location.href = "http://m.koreatimes.co.kr/phone/news/view.jsp?req_newsidx=242594";
			<!--window.location.href = "http://www.koreatimes.co.kr/www/index.asp";-->
		}	
   }
</script>


<script type="text/javascript" language="JavaScript">
	var a = navigator.userAgent;
	 
	if (a.indexOf('MSIE') >=0)
	{
		var br;
		br = 1;
	}
</script>








<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="/www2/js/script.js"></script>
<!--script type="text/javascript" src="/www2/js/jquery-ui.min.js"></script-->
<script type="text/javascript" src="/www2/js/html5shiv.min.js"></script>
<script src="/www2/js/scotchPanels.js"></script>
<script src="/www2/js/power.js"></script>	
<script src="/www2/js/kt.js"></script>	



<!-- FlexSlider -->
<script src="/www2/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
	$(function() {
		SyntaxHighlighter.all();
	});
	$(window).load(function() {
		$('.flexslider').flexslider({
			animation: "slide",
			start: function(slider) {
				$('#main_photo').removeClass('loading');
			}
		});
	});
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1930931397137540',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
	  appId: "f595ef43-a56e-42c9-9c80-59a0562332f1",
	  autoRegister: true, /* Set to true to automatically prompt visitors */
	  subdomainName: 'koreatimes',
	  /*
	  subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
	  */
	  httpPermissionRequest: {
		enable: true
	  },
	  notifyButton: {
		  enable: false /* Set to false to hide */
	  }
	}]);
</script>


<!--
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZB8XSP':true});</script>
-->



<!-- GOOGLE ANALYTICS CODE START-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7749707-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- GOOGLE ANALYTICS CODE END -->



<!-- GOOGLE ANALYTICS EXECISE CODE START -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7749707-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7749707-5');
</script>
<!-- GOOGLE ANALYTICS EXECISE CODE END -->




<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'en.koreatimes.co.kr');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->



<script>

function printpreview() {
	window.open('/www/common/printpreview.asp?categoryCode=702&newsIdx=242594','printpreview','');
}
		
		
var min=8;
var max=18;
function increaseFontSize() 
{
	var p = document.getElementById('p');
	for(i=0;i<p.length;i++) {
	
		if(p[i].style.fontSize) {
			var s = parseInt(p[i].style.fontSize.replace("px",""));
		} else {
		
			var s = 12;
		}
		
		if(s!=max) {
			s += 1;
		}
		p[i].style.fontSize = s+"px"
	
	}

	var pp = document.getElementById('p');

 
	if(p.style.fontSize) {
		var s = parseInt(p.style.fontSize.replace("px",""));
	} 
	else {
		var s = 20;
	}
	if(s!=max) {
		s += 1;
	}
	p.style.fontSize = s+"px"
	  
}

function decreaseFontSize() 
{
	var p = document.getElementById('p');
	if(p.style.fontSize) {
		var s = parseInt(p.style.fontSize.replace("px",""));
	} 
	else {
		var s = 14;
	}
	
	if(s!=min) {
		s -= 1;
	}
	p.style.fontSize = s+"px"
	
	}
	
	function jumpToAnchor() {
		window.location = String(window.location).replace(/\#.*$/, "") + "#top";	
	}

	function loginPlease()
	{	alert("Please login!."); }
	
	
	////////////////START of AJAX Function///////////////
	var xmlhttp2;
	function loadXMLDoc2(url,cfunc)
	{	
		if (window.XMLHttpRequest)
		{// code for IE7+, Firefox, Chrome, Opera, Safari 
			xmlhttp2=new XMLHttpRequest();
		}
		else
		{// code for IE6, IE5
			xmlhttp2=new ActiveXObject("Microsoft.XMLHTTP");
		}
			  
		xmlhttp2.onreadystatechange=cfunc;
		xmlhttp2.open("GET",url,true);
		xmlhttp2.send();
	}

	function myAJAXFunction3(urlToBeProcess)
	{ 
		loadXMLDoc2(urlToBeProcess,function()	{
			
			if (xmlhttp2.readyState==4 && xmlhttp2.status==200)
			{
				alert("Successfully added to scrap.");
			}
		});
	}
	////////////////END of AJAX Function///////////////
	
	function emailFriend()
	{
		var urlx = document.URL;
		var titlex = 'Two Koreas in talks: %27everything on Olympics is on the table%27 ';
		window.open('/www//common/emailAfriend.asp?title='+titlex+'&url='+urlx+'','email_a_friend','width=600, height=480');
	}

</script>



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



<script language="javascript"> 

  function fb_share() { 

    var ShareUrl;    // 공유 주소 
    var DocTitle;    // 공유 제목 
    var DocSummary;  // 공유 내용 간략 설명 
    var DocImage;    // 공유 썸네일 ( 80x80 사이즈 추천 ) 

    ShareUrl    = ''; 		//현재 페이지 또는 퍼갈 주소를 설정 
    DocTitle    = "Two Koreas in talks: 'everything on Olympics is on the table' "; 
    DocSummary  = "The two sides opened working-level talks at 10 a.m. as scheduled at the Peace House, which is on the South Korean side of Panmunjom in the Demilitarized Zone (DMZ), according to the Ministry of Unification. No South Korean reporter was allowed to cover the session on the spot. "; 
    DocImage    = "http://www.koreatimes.co.kr/upload/thumbnailV2/Y2018011703776590.jpg"  

    newwindow = window.open('http://www.facebook.com/sharer.php?app_id=1930931397137540'+'&s=100&p[url]='+encodeURIComponent(ShareUrl)+'&p[title]='+encodeURIComponent(DocTitle)+"&p[summary]="+encodeURIComponent(DocSummary)+"&p[images][0]="+encodeURIComponent(DocImage),'facebookpopup', 'toolbar=0, status=0, width=626, height=436'); 

    if (window.focus) {newwindow.focus();} 

  } 
</script>







<!-- 리얼클릭 하단 플로팅 광고
<div id="realssp_koreatimes00001_926" class="realssp_dv" data-mcode="a29yZWF0aW1lczAwMDAxXzkyNg=="></div>
<script src="http://nw.realssp.co.kr/realclickssp.js?v=1.0&m=koreatimes00001_926&t=j"></script> -->




<!-- ADX-KT01 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635044516/KT01', [[300, 75], [300, 100], [300, 250]], 'div-gpt-ad-1506413412433-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>






<!--[if gte IE 9]>
<html class="old_ie">
<![endif]-->
<!--[if lte IE 9]>
<html class="old_ie">
<![endif]-->

</head>


<body>


<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFKZBSP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->



<!-- TOP LAYER MENU : LOGIN, FIRST SEARCH LAYER... ETC -->



<table style="width:100%;">
	<tr>
		<td colspan="3">
	
			<div class="topmenu-background" style="display:none;">
				<div class="topmenu-wcontainer">
					
                    
                    
					<div class="lmenubox">
						<ul>
                        	<li><a href="/www2/index.asp"><img src="/www2/img/KT_s_logo.jpg" /></a></li>
                            <li><a href="#" class="toggle-panel"><img src="/www2/img/bt_sections.png" /></a></li>
							<!--
                            <li><a href="/www/index_kr.asp" target="_self" class="roll"><img src='/www2/img/bt_eng_on.png'><img src='/www2/img/bt_kor_over.png' class='over'></a></li>
							-->
						</ul>
					</div>
                    
                    
                    
					<div class="mmenubox">
						<ul>
							<li><img src="/www2/img/bt_search.png" id="srchSwitch1"/></li>
						</ul>	
					</div>	

					<div class="rmenubox">
						 <ul>	<li><a href='https://www.facebook.com/thekoreatimes' class='roll'><img src='/www2/img/bt_g_facebook_on.png'><img src='/www2/img/bt_g_facebook_over.png' class='over'></a>	<a href='https://twitter.com/thekortimes' class='roll'><img src='/www2/img/bt_g_twitter_on.png'><img src='/www2/img/bt_g_twitter_over.png' class='over'></a></li>	<li><a href='/www2/common/sitemap.asp?wpage=sitemap' style='font-weight:bold;'>Site Map</a></li>	<li><a href='/www2/common/pdf.asp?wpage=pdf' style='font-weight:bold;'>PDF</a></li>	<li><a href='/www2/common/subapp.asp?wpage=subscription' style='font-weight:bold;'>Subscription </a></li>	<li><a href='/www2/common/registration.asp?menu=1'>Register</a></li>	<li><a href='http://www.koreatimes.co.kr/www2/common/Login.asp'"/>LogIn</a></li></ul>
					</div>
					
					<div class="clear"></div>

					<div class="searchContainer">
					
						<form id="downSrchfrm" method=post action="/www2/common/search.asp" >
							<input name="kwd" type="text" size="60" id="strSearch" placeholder=" Search the Koreatimes"/>
					
							<img src="/www2/img/bt_search.png" id="srchButton" onclick="goSearchDwn();"/>
							<img src="/www2/img/bt_close.png" id="srchSwitch2" />
						</form>

					</div>	
					
				</div>
			</div>
			
		
		
		</td>
	</tr>
	
		
	<tr>
		<td>
		
		<div class="topmenu-background_01">
			<div class="topmenu-container">
				<div class="lmenubox">
                	<ul>
						<!-- SUB MENU SMALL LOGO -->
						
							<li><a href="/www2/index.asp"><img src="/www2/img/KT_s_logo.jpg" /></a></li>
							
						<li><a href="#" class="toggle-panel"><img src="/www2/img/bt_sections.png" /></a></li>
						<!--
						<li><a href="/www/index_kr.asp" target="_self" class="roll"><img src='/www2/img/bt_eng_on.png'><img src='/www2/img/bt_kor_over.png' class='over'></a></li>
						-->
                	</ul>
            	</div>
                
				<div class="mmenubox">

					<ul>
						<li><img src="/www2/img/bt_search.png" id="srchSwitch3"/></li>
                        <li><a href="http://www.hankookilbo.com/" target="_blank" class="roll"><img src='/www2/img/bt_hankookilbo_on.png'><img src='/www2/img/bt_hankookilbo_over.png' class='over'></a></li>
					</ul>
	
					<!-- TOP SLIDE SEARCH FORM 
					<div class="toggler">
						<div id="effects" style="display:none;">
						
							
							 KONAN SEARCH 
							<form id="slideSrchfrm" method=post action="/www2/common/search.asp" >
								<input name="kwd" type="text" size="30" id="strSearch2"/>
								<img src="/www2/img/bt_search.png" id="searchAction" onclick="goSearchSlide();" />
							</form>
							<img src="/www2/img/bt_close.png" id="closeAction" />

							
						</div>					
					</div>	
					-->
					
				</div>
				<div class="rmenubox">
					 <ul>	<li><a href='https://www.facebook.com/thekoreatimes' class='roll'><img src='/www2/img/bt_g_facebook_on.png'><img src='/www2/img/bt_g_facebook_over.png' class='over'></a>	<a href='https://twitter.com/thekortimes' class='roll'><img src='/www2/img/bt_g_twitter_on.png'><img src='/www2/img/bt_g_twitter_over.png' class='over'></a></li>	<li><a href='/www2/common/sitemap.asp?wpage=sitemap' style='font-weight:bold;'>Site Map</a></li>	<li><a href='/www2/common/pdf.asp?wpage=pdf' style='font-weight:bold;'>PDF</a></li>	<li><a href='/www2/common/subapp.asp?wpage=subscription' style='font-weight:bold;'>Subscription </a></li>	<li><a href='/www2/common/registration.asp?menu=1'>Register</a></li>	<li><a href='http://www.koreatimes.co.kr/www2/common/Login.asp'"/>LogIn</a></li></ul>	
				</div>
				
				<div class="clear"></div> 				

			</div>
			
        </div>
			
		</td>
	</tr>
	


	<tr>
		<td>
		
			<div id="srchlayer" class="searchLayer">

				<!-- KONAN SEARCH -->
				<form id="slideSrchfrm" method=post action="/www2/common/search.asp" >
					<input name="kwd" type="text" size="60" id="strSearch2" placeholder=" Search the Koreatimes"/>
					<img src="/www2/img/bt_search.png" id="searchAction" onclick="goSearchSlide();" />
                    <img src="/www2/img/bt_close.png" id="closeAction" />
				</form>
				
			
			</div>			
		
		</td>
	</tr>

</table>





<!-- MAIN MENU AND BREAKING NEWS -->





<!-- BREAKING NEWS -->
<style>

	.ticker {
		width: 800px;
		height: 16px;
		overflow: hidden;
		margin: 0;
		padding: 0;
		list-style: none;
	
	}
	
	.ticker li {
		height: 15px;
		padding: 0px;
		margin: 0px;
	}

</style>






<script>

	$(document).ready(function() {
	

		//$("#opinion").hover( function(){
		//	var url = $(this).attr("href");
		//	$(this).addClass();
		//});


		$(".button").mouseenter( function(){
			//var url = $(this).attr("href");
			// $(this).addClass();
			// $("#nksection").css("display","block");
			// alert("Mouse Enter!");
		});
		
		
		$(".button").mouseleave( function(){
			//var url = $(this).attr("href");
			//$(this).addClass();
			//$("#nksection").css("display","none");
			// alert("Mouse Leave!");
		});		



	});
	// END OF JQUERY 

</script>
	





	<div style="clear:both"></div>


	<!-- sub header start -->
	<div style="margin:0 auto; width:1220px;">   
		<!-- sub title start -->
		<div class="sub_TT_div">
			
			
				<div class="sub_TT subTT"><a href='/www/sublist_702.html'><div class='div_sublist_tt_area'>	  <div class='div_dday2'>		 <div>			<div>				<span class='div_dday2_txt'>D-</span><span class='div_dday2_txt' id='clock1'></span>				<span class='div_dday2_txt' id='clock2'></span><span class='div_dday2_txt'>:</span>				<span class='div_dday2_txt' id='clock3'></span><span class='div_dday2_txt'>:</span>				<span class='div_dday2_txt' id='clock4'></span>			</div>		 </div>	  		 <script type='text/javascript'>				var gameTime = null;						if('olympics' == 'olympics'){						  var gameTime = '2018-02-09 20:00';      				}else if('olympics' == 'paralympics'){									  var gameTime = '2018-03-09 20:00';       				}                             									 var nextYear = moment.tz(gameTime, 'Asia/Seoul');				$('#clock1').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%D'));						});																		$('#clock2').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('&nbsp;%H&nbsp;'));			});																		$('#clock3').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%M&nbsp;'));					});																		$('#clock4').countdown(nextYear.toDate(), function(event) {							 $(this).html(event.strftime('%S&nbsp;'));					});																	 </script>															  </div>															    <div><a href='/www/sublist_702.html'><img src='http://121.78.129.103/banner/PyeongChang_tt_list_2.jpg'></a></div> </div></a></div>
			
			
			<div class="sub_TT_ad_R"><!-- bn size - width: 200~350px * height: 50px -->
<div align="right">	
	
	<a href="http://www.koreanair.com" target="_blank"><img src="http://img.koreatimes.co.kr/ad/bn_KoreanAir_270X50.gif" border="0" style="margin: 20px 0 7px 0"></a>

	<!--
	<A Href="http://www.koreatimes.co.kr/www/index_dr.asp" target="_self"><img src="/www/images/bn/bn_darkroom_260-50.jpg" border="0"  width="260" height="50" style="margin: 0 0 0 0"></a>-->

	<!-- bn michelin 
	<a href="http://www.michelin.co.kr/" target="_blank"><img src="/www/images/bn/ad/bn_michelin_w270.jpg" border="0" style="margin: 0 0 7px 0"></a>
	-->

	
	<!--
		Randomize 
		iCnt = Int((5 * Rnd) + 1)		
		Select case iCnt
		case 1
	%

	% case 2 %
	
	% case 3 %

	% case 4 %

	% case 5 %

	% End select %
	
	-->	



</div>				
</div>			
			
		</div>
		<!-- sub title end -->
	
		
		<!-- sub mn list start -->
		<div class="sub_mn_div">
			
			<!-- sub mn list start -->
			<ul class="sub_submn">
				
			</ul>
			
			<div class="date">Wed, January 17, 2018 | 13:00</div>
		</div>
		
		<div class="line_w1220_mn"></div>
		
	</div>
	
	<div style="clear:both"></div>
	<!-- sub header end -->



	
	
	
    


<!-- SIDE MENU START -->
<div id="scotch-panel" style="display:none;">

	<li class="menu">
	  <ul><li class="flayer"><a href="/www2/index.asp" class="black"><img src="/www2/img/KT_s_logo.png"></a></li></ul>
	</li>
	
	
	
	<ul class="container">
	
		<li class="menu">
			<ul>
				<li class="mn_w" id="nksection">
                	<div class="mn_text">
						<a href="/www/sublist_103.html" class="black">North Korea</a>
                    </div>
				</li>
			</ul>
		</li>

		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/section_398.html" class="black">Entertainment</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over" id="mbutton"></a></div></li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_682.html'>Music</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_688.html'>Dramas & TV shows</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_689.html'>Movies</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_690.html'>Performances</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_691.html'>Exhibitions</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_696.html'>Photo News</a></div></li></ul></li></ol></li>	
		</ul></li>
        
		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www2/common/opinion.asp?categorycode=137" class="black" id="opinion">Opinion</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div></li>



				<li class="dropdown">
					<ul>				
					
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_202.html">Editorial</a></div>
						</li>

						
						<li class="mn_w2">
							<div class="mn2_text"><a href="http://www.koreatimes.co.kr/www/sublist_638.html">Columnists</a></div>
							<div class="subutton"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
						</li>
                             
						<li class="subdown">
							<ul>
								<li class='mn_w3'><a href='/www/sublist_636.html'>Park Moo-jong</a></li><li class='mn_w3'><a href='/www/sublist_716.html'>About the past</a></li><li class='mn_w3'><a href='/www/sublist_673.html'>Choi Sung-jin</a></li><li class='mn_w3'><a href='/www/sublist_167.html'>Tong Kim</a></li><li class='mn_w3'><a href='/www/sublist_674.html'>Lee Seong-hyon</a></li><li class='mn_w3'><a href='/www/sublist_351.html'>Andrew Salmon</a></li><li class='mn_w3'><a href='/www/sublist_396.html'>John Burton</a></li><li class='mn_w3'><a href='/www/sublist_352.html'>Jason Lim</a></li><li class='mn_w3'><a href='/www/sublist_353.html'>Donald Kirk</a></li><li class='mn_w3'><a href='/www/sublist_355.html'>Kim Ji-myung</a></li><li class='mn_w3'><a href='/www/sublist_304.html'>Andrei Lankov</a></li><li class='mn_w3'><a href='/www/sublist_170.html'>Michael Breen</a></li><li class='mn_w3'><a href='/www/sublist_171.html'>Frank Ching</a></li><li class='mn_w3'><a href='/www/sublist_256.html'>Hyon O'Brien</a></li><li class='mn_w3'><a href='/www/sublist_614.html'>Younghoy Kim Kimaro</a></li><li class='mn_w3'><a href='/www/sublist_620.html'>Michael McManus</a></li><li class='mn_w3'><a href='/www/sublist_621.html'>Deauwand Myers</a></li><li class='mn_w3'><a href='/www/sublist_625.html'>Bernard Rowan</a></li><li class='mn_w3'><a href='/www/sublist_626.html'>Casey Lartigue, Jr.</a></li><li class='mn_w3'><a href='/www/sublist_637.html'>Stephen Costello</a></li><li class='mn_w3'><a href='/www/sublist_652.html'>Semoon Chang</a></li><li class='mn_w3'><a href='/www/sublist_633.html'>Korean Historical Sense</a></li>	
							</ul>					
						</li>

						
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_264.html">Reporter's Notebook</a></div><div class="subutton"></div>
						</li>
                           
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_197.html">Guest Column</a></div><div class="subutton"></div>
						</li>

						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_162.html">Thoughts of the Times</a></div><div class="subutton"></div>
						</li>
						
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_161.html">Letter to the Editor</a></div><div class="subutton"></div>
						</li>
						
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_198.html">Times Forum</a></div><div class="subutton"></div>
						</li>
																															
						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_195.html">Cartoon</a></div><div class="subutton"></div>
						</li>

						<li class="mn_w2">
							<div class="mn2_text"><a href="/www/sublist_224.html">Today in History</a></div><div class="subutton"></div>
						</li>


					</ul>
				</li>	



			</ul>
		</li>
	
	
		<li class="menu">
        	<ul>
            	<li class="mn_w">
			        <div class="mn_text"><a href="/www/sublist_604.html" class="black">Feature</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
                </li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_700.html'>Image of Korea</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_701.html'>Small Picture</a></div></li></ul></li></ol></li>				
			</ul>
		</li>  
	

		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/section_602.html" class="black">Economy</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div></li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_367.html'>Policies</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_488.html'>Finance</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_231.html'>Economic Essay Contest</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_124.html'>Photo News</a></div></li></ul></li></ol></li>
                
                
			</ul>
		</li>	  


		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/section_129.html" class="black">Biz & Tech</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div></li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_419.html'>Automotive</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_133.html'>IT</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_693.html'>Heavy industries</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_694.html'>Light industries</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_325.html'>Science</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_134.html'>Game</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_131.html'>Photo News</a></div></li></ul></li></ol></li>
			</ul>
		</li> 
		
	
		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/section_113.html" class="black">National</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div></li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_356.html'>Politics</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_120.html'>Foreign Affairs</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_176.html'>Embassy News</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_205.html'>Defense Affairs</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_177.html'>Foreign Communities</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_251.html'>Investigations</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_714.html'>Oddly Enough</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_119.html'>Diseases & welfare</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_371.html'>Labor & environment</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_181.html'>Education</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_281.html'>Seoul & provinces</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_121.html'>Obituaries</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_115.html'>Photo News</a></div></li></ul></li></ol></li>
			</ul>
		</li>
	
	
		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/section_135.html">Culture</a></div><div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div></li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_142.html'>Books</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_293.html'>Religions</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_641.html'>Healthcare</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_201.html'>Food</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_148.html'>Fortune Telling</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_141.html'>Hotel & Travel</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_199.html'>Fashion</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_317.html'>Korean Traditions</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_703.html'>Trend</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_669.html'>Photo News</a></div></li></ul></li></ol></li>		
		  </ul>
		</li>
	
	
		<li class="menu">
        	<ul>
            	<li class="mn_w">
                	<div class="mn_text"><a href="/www/section_600.html" class="black">Sports</a></div>
                    <div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
                </li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_661.html'>Football</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_662.html'>Baseball</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_159.html'>Golf</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_663.html'>Other Sports</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_702.html'>2018 PyeongChang</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_157.html'>Photo News</a></div></li></ul></li></ol></li>
			</ul>
		</li>
        
        
		<li class="menu">
        	<ul>
            	<li class="mn_w">
                	<div class="mn_text"><a href="/www/section_501.html" class="black">World </a></div>
                    <div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
                </li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_672.html'>SCMP</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_683.html'>Asia Pacific</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_684.html'>Americas</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_685.html'>Europe</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_686.html'>Middle East</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_687.html'>Africa</a></div></li></ul></li></ol></li>				
            </ul>
        </li>
		
		
		<li class="menu">
        	<ul>
            	<li class="mn_w">
                	<div class="mn_text"><a href="/www/community_138.html" class="black">Community</a></div>
                    <div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
                </li>
				<li class='dropdown'><ul><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_184.html'>Time Forum</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_185.html'>Market Place</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_186.html'>Talk Box</a></div></li><li class='mn_w2'><div class='mn2_text'><a href='/www/sublist_187.html'>Study Plaza</a></div></li></ul></li></ol></li>
			</ul>
		</li>
        
        
        <li class="menu">
			<ul>
				<li class="mn_w"><div class="mn_text"><a href="/www/index_dr.asp" class="black">Photos </a></div>
				<!--
				<div class="button"><a href="#" class="roll"><img src="/www2/img/bt_mn_arrow_on.png"><img src="/www2/img/bt_mn_arrow_over.png" class="over"></a></div>
				</li>
				<li class='dropdown'><ul></ul></li></ol></li>
				-->
			</ul>
		</li>
	
	
		<li class="menu"><ul><li class="mn_w"><div class="mn_text"><a href="/www/LTNIE/learningtimes.asp" class="black">Learning English </a></div></li></ul></li>	
	
	
	</ul>


</div>
	
<!-- SIDE MENU ENDS -->
        


    
<!-- all_section start -->    
<div class="all_section">







	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1930931397137540";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	

	<!-- view headline start -->
    <div class="view_HD_div">
    	<div class="view_HD_mn subTT"><a href='/www/sublist_702.html'>2018 PyeongChang</a></div>
        <div class="view_headline HD">Two Koreas in talks: 'everything on Olympics is on the table' </div>
        <div class="date_div">
        	<div class="view_date">Posted : 2018-01-17&nbsp;11:05</div>
            <div class="view_date">Updated : 2018-01-17&nbsp;11:05</div>
        </div>
        <div class="line_w1220_bottom"></div>
    </div>

    
    <div style="clear:both"></div>
    <!-- view headline end -->
    

	
	

    <!-- view WIDE div start -->
    <div class="view_div">
	
	
		<!-- RIGHT PANE AD START -->
		<script type="text/javascript" src="/www/js/floating-1.12.js"></script>
		<script type="text/javascript">  
		
			floatingMenu.add('floatdiv',  
				{  
					// Represents distance from left or right browser window  
					// border depending upon property used. Only one should be  
					// specified.  
					// targetLeft: 0,  
					targetRight: -5,  
		  
					// Represents distance from top or bottom browser window  
					// border depending upon property used. Only one should be  
					// specified.  
					targetTop: 180,  
					// targetBottom: 0,  
		  
					// prohibits movement on x-axis  
					prohibitXMovement: true,
					
					// Uncomment one of those if you need centering on  
					// X- or Y- axis.  
					// centerX: true,  
					// centerY: true,  
		  
					// Remove this one if you don't want snap effect  
					snap: true  
				});  
		</script>  
		
		
		<div class="right_pane" style="border:0px solid #000; position: relative">
			<div id="floatdiv" style="position:absolute; z-index:100; left:1225px; top:0px;">  
				<!-- <div id = "sidebar" style="position:absolute;left:1140px;top:182px;border:0px solid; #width:90px; height:353px; z-index: 10000"> -->
<div id = "sidebar" style="">
<table>
	
	
	<tr>
		<td>


		
		</td>
	</tr>	
	
	<tr>
		<td>



			<div id="stickyunit">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- example-ad-unit -->
				<ins class="adsbygoogle"
				style="display:inline-block;width:120px;height:600px"
				data-ad-client="ca-pub-4057627710294156"
				data-ad-slot="4742656921"></ins>
				
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>        
			


			<!--<A href="http://www.globalpilot.ac" target="_blank"><img src="/www/images/bn/ad/eap_120_284.jpg" border="0" /></A>-->


		</td>
	</tr>


	<!--
	<tr>
		<td>
			<A href="/www/category/subsection_386.html" target="_self"><img src="http://img.koreatimes.co.kr/banner/bn_Hallyu_ani.gif" border="0" /></A>
		</td>
	</tr>
	-->


</table>			
</div>
	

			</div> 
		</div>
		
		<!-- RIGHT PANE ENDDING START -->
		



	
	
        <!-- SNS PANE START -->    
        <div class="view_left_div">
		
			
		
            <div class="view_sns_div">
				<!--
                <div><a href="#"  class="roll"><img src="/www2/img/ic_sound_on.jpg" /><img src="/www2/img/ic_sound_over.jpg" class="over" /></a></div>
                <div class="line_sns"></div>-->
				<div><a href="#"  onclick='fb_share();' class="roll"><img src="/www2/img/ic_facebook_on.jpg" /><img src="/www2/img/ic_facebook_over.jpg" class="over" /></a></div>
                <div><a href="https://twitter.com/share" class="roll" target="_blank"><img src="/www2/img/ic_twitter_on.jpg" /><img src="/www2/img/ic_twitter_over.jpg" class="over" /></a></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_mail_on.jpg"  /><img src="/www2/img/ic_mail_over.jpg" class="over" onClick="emailFriend();" /></a></div>
                <div class="line_sns"></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_print_on.jpg" /><img src="/www2/img/ic_print_over.jpg" class="over" onClick="printpreview();" /></a></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_fontsize_up_on.jpg" /><img src="/www2/img/ic_fontsize_up_over.jpg" class="over" onClick="javascript:increaseFontSize();" /></a></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_fontsize_down_on.jpg" /><img src="/www2/img/ic_fontsize_down_over.jpg" class="over" onclick="javascript:decreaseFontSize();"/></a></div>
            </div>
        </div>
        <!-- SNS PANE ENDDING -->
    

	

        <!-- view mid div start -->  
        <div class="view_mid_div">
		
		
		<div
		  class="fb-like"
		  data-share="true"
		  data-width="450"
		  data-show-faces="true">
		</div>
        
        <!-- TTS 없을때 들어가야할 공간 -->
        <div style="margin:20px 0 0 0;"></div>
        <!-- -->
		
		<!-- ttS notice start 
		<div style="float:none; text-align:right; margin:0 0 10px 0;"><img src="/www2/img/bt_Listen-notice_20170327.png" /></div>
		tts notice end -->
					

			

<!--
<script type="text/javascript" src="http://121.78.129.115:80/webtalksJs.odc?userlicenseKey=c9ab71954d1e550c4a6057621b4b92b673d3ee8838e9c8318f865fd0d83474bbbbee9f946e1b1a357ec0cd5bc3e01c2a&custom_languagePack=EW1&custom_autoload=true"></script> -->

            
			

		
            <!-- view article start -->
            <div class="view_article">
            	<div id="p"> 
					<!--%=sNewLayoutContent%-->
					
					<div id='startts'><span>South and North Korea began vice ministerial talks Wednesday on key details associated with the North's plan to join the PyeongChang Winter Olympics.</span><br /><br /><span>The two sides opened working-level talks at 10 a.m. as scheduled at the Peace House, which is on the South Korean side of Panmunjom in the Demilitarized Zone (DMZ), according to the Ministry of Unification. No South Korean reporter was allowed to cover the session on the spot.</span><br /><br /><span>Agenda items include the size of the North's Olympic delegation, transportation, costs, a joint appearance at the opening ceremony and a unified women's ice hockey team, with the opening of the quadrennial games about three weeks away.</span><br /><br /><span>"In today's working-level talks, (we) plan to focus consultations on the issue of administrative procedures related to North Korea's participation in the PyeongChang Olympics and Paralympics in accordance with the agreement at the high-level talks between South and North Korea on Feb. 9," Vice Unification Minister Chun Hae-sung, the South's chief delegate, told reporters, heading to the truce village earlier in the day.</span><br /><br /><span>He added the South's delegation will have discussions with the North "in a calm manner on the basis of the spirit of mutual respect and understanding" so that the PyeongChang Games will be staged peacefully and serve as a chance for bringing lasting peace to the Korean Peninsula.</span><br /><br /><span>The North's negotiating team is led by Jon Jong-su, the vice chairman of the Committee for the Peaceful Reunification of the Country (CPRC), which is in charge of inter-Korean affairs.</span><br /><br /><span>The two Koreas had a ministerial meeting last Tuesday, in which the North agreed to send athletes and art performers to the Olympics. They agreed to discuss relevant details in working-level talks.</span><br /><br /><span>They had a round of negotiations on the North's art performance group Monday at the Tongilgak, a North Korean pavilion at Panmunjom.</span><br /><br /><span>Unification Minister Cho Myoung-gyon told Chun to consider the government's pursuit of a breakthrough in efforts to improve inter-Korean ties, which could be conducive to denuclearization.</span><br /><br /><span>The minister said the North seems to be "sincere and well prepared" in the ongoing dialogue, producing some positive outcomes.</span><br /><br /><span>The North's leader Kim Jong-un extended a rare offer of rapprochement to Seoul in his New Year's Day speech following a series of nuclear and missile tests last year.</span><br /><br /><span>The outcome of Wednesday's talks is expected to be discussed at the International Olympic Committee's meeting with officials from the Koreas slated for Saturday in Lausanne, Switzerland.</span><br /><br /><span>The South's government is carefully reviewing ways to greet the North's Olympic delegation in a way that does not violate multilayered sanctions on the communist regime.</span><br /><br /><span>Under U.N. sanctions, the South can't offer cash directly to the North when it supports delegates' accommodation expenses.</span><br /><br /><span>Sea travel could be in violation of South Korea's unilateral sanctions that ban the entry to South Korea of any vessel that has sailed to North Korea within the past 12 months.</span><br /><br /><span>It is highly likely that North Koreans would travel to the South by land. The North asked the South to allow its art troupe to cross the border via Panmunjom for concerts during the Olympics.</span><br /><br /><span>Another sticking point is the North's possible inclusion in its delegation of high-ranking officials blacklisted by U.N. sanctions or by Seoul's unilateral punitive actions. (Yonhap)</span><br /><br /></div>					
				</div>
          </div>
          <!-- view article end -->
		  
		  
          
          <!-- view email start -->
          <div class="view_email_div">
			<div class="view_email"></div>
			<div class="view_email"></div>
			<div class="view_email"></div>
          </div>

          
          <div style="clear:both"></div>
          
		  
		  
          <!-- view related stories start -->
          <div class="view_relate_div2">
			  
          </div>
          
		  
		  
		<!-- Dable 하단_썸6 위젯 시작/ 문의 support@dable.io -->
		<div id="dablewidget_wXQkOV7A" data-widget_id="wXQkOV7A">
		  <script>
		  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
		  dable('renderWidget', 'dablewidget_wXQkOV7A');
		  </script>
		</div>
		<!-- Dable 하단_썸6 위젯 종료/ 문의 support@dable.io -->
		  
		  
 
 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 728-90 -->
			<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-4057627710294156"
			 data-ad-slot="9775400523"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<br /><br />		  
			 
		 
		 
		 <div class="fb-comments" data-href="http://www.koreatimes.co.kr/www/sports/2018/01/702_242594.html" data-width="750" data-numposts="10"></div>
		 
          
          <!-- comments area starat
		  		  
			<div style="float:left;">
				<div id=ttalk_layer style="margin-left: -15px"></div>
		
				<script type="text/javascript" charset="utf-8" src="http://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
				<script type="text/javascript" charset="utf-8" src="http://ttalk.koreatimes.co.kr/js/ttalk.js"></script>
				
				<script type="text/javascript">
				<!--
				try{
					var param=new Array();
					param['site_key']='43b31586919d5ae72f82e3f792ab9c2295893557';
					param['article_uid']='242594';
					//<- 뉴스번호
					param['article_title']=escape('Two Koreas in talks: %27everything on Olympics is on the table%27 ');
					//<- 제목
					param['object_layer']='ttalk_layer';
					var _ttalkservice = new ttalk_Request(param,'_ttalkservice');
					_ttalkservice.init();
				}
					catch(e) {
				}
				</script>
            </div>
			

			
			
			<div style="float:left; margin:40px 0 0 20px;">

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				!-- 250x250, 작성됨 08. 3. 27 --
				<ins class="adsbygoogle"
					 style="display:inline-block;width:250px;height:250px"
					 data-ad-client="ca-pub-4057627710294156"
					 data-ad-slot="0654655284"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>	

            </div>




          comments area end -->
		  
		  
		  
          
          
        </div>
        <!-- view mid div end -->
        
        
		
		<!-- view right div start -->
        <div class="view_right_div">
		
		
			<!--
			<div style="float:left; margin:40px 0px 10px 0px;">
				<a href="http://www.ewha.ac.kr/mbs/ewhaen/subview.jsp?id=ewhaen_010802270000" target="_blank"><img src="http://121.78.129.103/ad/bn_ewha_w300.gif" border="0"></a>	
			</div>
			-->
			
			
			<!--<div style="float:left; margin:40px 0px 10px 0px;">
				<a href="http://store.sony.co.kr/handler/ViewProduct-Start?productId=80816980" target="_blank"><img src="http://img.koreatimes.co.kr/ad/300X250.jpg" border="0"></a>
			</div>-->
		
		
			<!-- Dable 우측_리스트 위젯 시작/ 문의 support@dable.io -->
			<div id="dablewidget_klrBpelm" data-widget_id="klrBpelm">
			  <script>
			  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			  dable('renderWidget', 'dablewidget_klrBpelm');
			  </script>
			</div>
			<!-- Dable 우측_리스트 위젯 종료/ 문의 support@dable.io -->


			<!-- GOOGLE ADSENSE -->
			<div class="aside_right_bn"> <!-- Right PANE AD START 
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-75.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-120.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-300.jpg" /></a></div>
Right PANE AD ENDDING -->


<!-- /21635044516/KT01 -->
<div id='div-gpt-ad-1506413412433-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506413412433-0'); });
</script>
</div>


<div style="float:left; margin:0px 0px 1px 0px;">&nbsp;</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rightpanebellow 300 px-->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4057627710294156"
     data-ad-slot="7372812121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	 </div>
		
			
			<div style="float:left; margin:0px 0px 1px 0px;">
				
					
				<!--<a href="http://store.sony.co.kr/handler/ViewProduct-Start?productId=80816980" target="_blank"><img src="http://img.koreatimes.co.kr/ad/300X250.jpg" border="0"></a>-->
			</div>			
			
			
			<!-- TOP 10 STORY -->
			<div class="aside_tt"><img src="/www2/img/side_tt_top10.gif" /></div>
			<div class="aside_box">
				<div class="top10">
					<ul>
						<li><span class='top10_num'><img src='/www2/img/num00.jpg' /></span><span class='top10_title'><a href='/www/nation/2018/01/371_242433.html'>Seoul to offer free public transport on Monday to combat fine dust </a></span></li><li><span class='top10_num'><img src='/www2/img/num01.jpg' /></span><span class='top10_title'><a href='/www/sports/2018/01/661_242403.html'>Korean football hero loses mother, grandmother on same day </a></span></li><li><span class='top10_num'><img src='/www2/img/num02.jpg' /></span><span class='top10_title'><a href='/www/biz/2018/01/367_242447.html'>South Korea says 'shutdown of cryptocurrency trading on the table' </a></span></li><li><span class='top10_num'><img src='/www2/img/num03.jpg' /></span><span class='top10_title'><a href='/www/nation/2018/01/356_242430.html'>Spy agency to be stripped of espionage cases </a></span></li><li><span class='top10_num'><img src='/www2/img/num04.jpg' /></span><span class='top10_title'><a href='/www/opinion/2018/01/626_242401.html'>North Korean defectors' take on '#MeToo' campaign </a></span></li><li><span class='top10_num'><img src='/www2/img/num05.jpg' /></span><span class='top10_title'><a href='/www/nation/2018/01/251_242418.html'>South Korean arrested on charge of murdering wife, son in Hong Kong </a></span></li><li><span class='top10_num'><img src='/www2/img/num06.jpg' /></span><span class='top10_title'><a href='/www/nation/2018/01/356_242412.html'>Moon's birthday ads trigger controversy </a></span></li><li><span class='top10_num'><img src='/www2/img/num07.jpg' /></span><span class='top10_title'><a href='/www/biz/2018/01/367_242422.html'>Virtual money paints Moon administration into corner </a></span></li><li><span class='top10_num'><img src='/www2/img/num08.jpg' /></span><span class='top10_title'><a href='/www/world/2018/01/672_242511.html'>Ritz-Carlton murder suspect possibly killed after failed chocolate business </a></span></li><li><span class='top10_num'><img src='/www2/img/num09.jpg' /></span><span class='top10_title'><a href='/www/nation/2018/01/251_242537.html'>Actress found dead after 'drug party': police </a></span></li>
					</ul>
				</div>     
			</div>

		

			
				
			<!-- photo gallery start -->
			

        	<div class="aside_tt_arrow">
            	<div class="aside_tt_arrow_img"><a href="/www2/common/photoview.asp?categorycode=115" target="_self"><img src="/www2/img/side_tt_photonews_arrow.gif" /></a></div>
				<!--
                <div class="aside_tt_arrow_div">
                 	<span><a href="#" target="_self"><img src="img/bt_photo_prev.jpg" /></a></span>
                    <span class="aside_tt_arrow_div_txt">01 / 10</span>
                    <span><a href="#" target="_self"><img src="img/bt_photo_next.jpg" /></a></span>
                 </div>
				 -->
            </div>
       	  	<div class="aside_box">
            
                <div id="main_photo" role="main" class="loading">

                    <section class="slider">
						<div class="flexslider">
						  <ul class="slides">
						  	
							<li><a href='/www2/common/photoview.asp?categorycode=205&newsidx=242256&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/6cd2a19db57f40b8811e7a308908084a.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/205_242256.html' >Veterans association donates $10,000 to USFK </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=356&newsidx=242010&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/201801/5e669a29c2e5442b9f3db015fd2b5f73.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/356_242010.html' >LG's Kids Science Hall in Iran </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=241416&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/171224_p01_photo_th590.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_241416.html' >Christmas </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=131&newsidx=242018&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/201801/6b3ddf11d99d4aacbdcf781b901320c5.jpg" /></a>
<p class='headline HD'><a href='http:///www/tech/2018/01/131_242018.html' >For successful Australian Open </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=241047&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/adb8d0c14519464d8a5bfe56108533cd.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_241047.html' >PM tourism plea </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=240632&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/K2017120800146-287.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_240632.html' >Civic activist honored </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=239870&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/2cda0aa731214bcb884133b3db6a6155.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_239870.html' >Honorary Seoul citizen </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=238792&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/nail(18).jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_238792.html' >Defense chief visits overseas troops </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=115&newsidx=238651&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/171101_p15_photo1_th287.jpg" /></a>
<p class='headline HD'><a href='http:///www/nation/2018/01/115_238651.html' >Korea Times columnists </a></p>
</li>
<li><a href='/www2/common/photoview.asp?categorycode=157&newsidx=238511&mode=1'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/171031_p00_photo_th287.jpg" /></a>
<p class='headline HD'><a href='http:///www/sports/2018/01/157_238511.html' >Tennis competition in Singapore </a></p>
</li>

						  	<!--
							<li>
								<img src="images/kitchen_adventurer_cheesecake_brownie.jpg" />
								<p class="headline HD">Adventurer Cheesecake Brownie</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_lemon.jpg" />
								<p class="headline HD">Adventurer Lemon</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_donut.jpg" />
								<p class="headline HD">Adventurer Donut</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_caramel.jpg" />
								<p class="headline HD">Adventurer Caramel</p>
							</li>
							-->
						  </ul>
						  
						</div>
                    </section>
            
                </div>
                    
            </div>        
			<!-- photo gallery end -->
				
				
				

			
        	<!-- photojournalism start -->
            <div class="aside_tt"><a href="/www/index_dr.asp" ><img src="/www2/img/side_tt_photojournalism.gif" /></a></div>
			<div class='aside_box'>	<div class='photonews'>		<div><a href="/www/news/dr/653_242343.html"><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/thumbnailV2/choi_0028_th590.jpg" width='268' /></a></div>		<div class='headline HD'><a href="/www/news/dr/653_242343.html">Dakar Rally 2018 [PHOTOS] </a></div>	</div></div>

            
			
            
			<!-- GOOGLE ADSENSE -->
			<!-- Right PANE AD START 
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-75.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-120.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-300.jpg" /></a></div>
Right PANE AD ENDDING -->


<!-- /21635044516/KT01 -->
<div id='div-gpt-ad-1506413412433-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506413412433-0'); });
</script>
</div>


<div style="float:left; margin:0px 0px 1px 0px;">&nbsp;</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rightpanebellow 300 px-->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4057627710294156"
     data-ad-slot="7372812121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	



			<!-- MediaOutReach -->
			<!--			
			<script type="text/javascript" src="//www.media-outreach.com/Release/Embed_full.js?language=en&style=rich&more=1&relpath=http%3A%2F%2Fwww.koreatimes.co.kr%2Fwww%2Fnation%2F2017%2F11%2F281_239256.html&width=500&height=200&lines=3&limit=5&translated_to=0&date=0&relpathLocal=http%3A%2F%2Flocalhost%2Fweb.MediaOutreach%2Frelease.local.php"></script>
			

			<script type="text/javascript" src="//www.media-outreach.com/Release/Embed_full.js?language=en&style=full&width=300&height=200&lines=5&limit=5&translated_to=0&date=0&pagination=0&relpathLocal=http%3A%2F%2Flocalhost%2Fweb.MediaOutreach%2Frelease.local.php"></script>
			-->
			

		
			
        </div>
        <!-- view right div end -->
        
    </div>
    <!-- view WIDE div end -->
	
    


    <!-- footer start -->
    <div class="line_w1220_f"></div>
    
    
    <div class="footer_div">
        <ul class="footer_div1">
            <li><a href="/www2/common/aboutKT.asp" >About Korea Times</a></li>
            <li><a href="/www2/common/ceo.asp" >CEO Message</a></li>
            <li><a href="/www2/common/timeshistory.asp" >Times History</a></li>
        </ul>
        
        <ul class="footer_div2">
            <li><a href="/www2/common/distribution.asp" >Contents Distribution</a></li>
            <li><a href="/www2/common/mediakit.asp" >Media Kit</a></li>
            <li><a href="/www2/common/contactus.asp" >Contact Us</a></li>
        </ul>
    
        <ul class="footer_div3">
            <li><a href="/www2/common/location.asp" >Location</a></li>
            <li><a href="/www2/common/privacy.asp" >Privacy Statement</a></li>
            <li><a href="/www2/common/ombudsman.asp" >Ombudsman</a></li>
        </ul>
    
        <ul class="footer_div4">
            <!--<li><a href="/www2/common/subscription.asp" >Subscription</a></li>-->
            <li><a href="/www2/common/mobile.asp" >Mobile Service</a></li>
            <li><a href="/www2/common/pdf.asp?wpage=pdf" >PDF Service</a></li>
            <li><a href="/www2/common/rss.asp" >RSS Service</a></li>
        </ul>
        
        <ul class="footer_div5">
            <!--<li><a href="#" target="_blank"><img src="/www2/img/footer_logo_KTedu.jpg" /></a></li>-->
            <li><a href="http://hankookilbo.com/" target="_blank"><img src="/www2/img/footer_logo_hankook.jpg" /></a></li>
            <li><a href="http://www.dongwha.com/en/main/main.asp" target="_blank"><img src="/www2/img/footer_logo_dongwha.jpg" /></a></li>
        </ul>
    </div>
    
    <div><img src="/www2/img/footer_img.gif" usemap="#Map" border="0" />
      <map name="Map" id="Map">
        <area shape="rect" coords="393,48,527,65" href="mailto:webmaster@ktimes.com" />
      </map></div>
    <!-- footer end -->
    
    <a href="#" class="scroll_top"></a>
 
 

	
	
	 
   
    

</div>    
<!-- all_section end -->
    
    
    
<!-- 1220px area end -->

</body>
</html>
