


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>


<meta name="robots" content="all" />
<meta name="copyright" content="koreatimes" />
<meta name="verify-v1" content="zQGNQrnBFAUTjPy4sbesByfNdG/+shWiOGGQdhF/WVc=" />
<meta name="msvalidate.01" content="D6BE2EC2E39BB365AE49099E24F8721F" />
<meta name="naver-site-verification" content="975436634a6149c0b011ee635f5c0bb11cec198a"/>

    
<!--ZOOMRESTART-->
<title>Trump to Kim Jong-un: 'act quickly, get the deal done' </title>
<meta name="title" content="Trump to Kim Jong-un: &#39;act quickly, get the deal done&#39; " />
<meta name="resource-type" content="article" />

<meta name="viewport" content="width=1240, user-scalable=yes"/>    
    
<meta http-equiv="Last-Modified" content="2019-11-18 10:44:00 GMT">
<meta name="keywords" content="Trump, Kim Jong-un,,"/>
<meta name="news_keywords" content="Trump, Kim Jong-un,,"/>
<meta name="description" content="In his tweet, Trump told Kim, "You should act quickly, get the deal done," and hinted at a further meeting, signing off "See you soon! "North Korea said on Thursday it had turned down a U.S. offer for fresh talks ahead of a year-end deadline Pyongyang has set for Washington to show more flexibility in negotiations. U.S. Defense Secretary Mark Esper announced in Thailand earlier on Sunday that joint U.S.-South Korean military drills would be postponed in an effort to bolster the stalled peace push. "/> 
<meta name="original-source" content="http://www.koreatimes.co.kr/www/nation/2019/11/103_278880.html" />
<meta name="writer" content="The Korea Times" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- <meta http-equiv="Last-Modified" content="Sat, 24 May 2012 00:58:08 GMT"> -->


<meta http-equiv="Cache-Control" content="no-store">
<meta http-equiv="Expires" content="0"/> 
<meta http-equiv="Pragma" content="no-cache">


<meta property="fb:pages" content="227456724028836" />
<meta property="fb:app_id" content="1930931397137540"/>

    
<meta property="og:image" content="https://ston.koreatimes.co.kr/web/IMAGE/upload/thumbnailV2/518f75821b414da6a23258ad238c4c60.jpg"/>
    
    
<meta property="og:type" content="article" />    
<meta property="og:title" content="Trump to Kim Jong-un: &#39;act quickly, get the deal done&#39; "/>
<meta property="og:description" content="In his tweet, Trump told Kim, "You should act quickly, get the deal done," and hinted at a further meeting, signing off "See you soon! "North Korea said on Thursday it had turned down a U.S. offer for fresh talks ahead of a year-end deadline Pyongyang has set for Washington to show more flexibility in negotiations. U.S. Defense Secretary Mark Esper announced in Thailand earlier on Sunday that joint U.S.-South Korean military drills would be postponed in an effort to bolster the stalled peace push. "/>
<meta property="og:site_name" content="koreatimes"/>
<meta property="og:url" content="http://www.koreatimes.co.kr/www/nation/2019/11/103_278880.html"/>

    

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image"	content="https://ston.koreatimes.co.kr/web/IMAGE/upload/thumbnailV2/518f75821b414da6a23258ad238c4c60.jpg">    
<meta name="twitter:url" content="http://www.koreatimes.co.kr/www/nation/2019/11/103_278880.html"/>
<meta name="twitter:title"	content="Trump to Kim Jong-un: &#39;act quickly, get the deal done&#39; ">
<meta name="twitter:site" content="@koreatimes">
<meta name="twitter:creator" content="@koreatimes">
<meta name="twitter:description" content="In his tweet, Trump told Kim, "You should act quickly, get the deal done," and hinted at a further meeting, signing off "See you soon! "North Korea said on Thursday it had turned down a U.S. offer for fresh talks ahead of a year-end deadline Pyongyang has set for Washington to show more flexibility in negotiations. U.S. Defense Secretary Mark Esper announced in Thailand earlier on Sunday that joint U.S.-South Korean military drills would be postponed in an effort to bolster the stalled peace push. ">

<meta name="ZOOMIMAGE" content="http://ston.koreatimes.co.kr/web/IMAGE/upload/thumbnailV2/518f75821b414da6a23258ad238c4c60.jpg">    
    
<meta property="dable:item_id" content="278880"/>
<meta property="dable:author" content=""/>	
<meta property="article:section" content="North Korea">
<meta property="article:published_time" content="2019-11-18T10:44:00+09:00"/>


    
<link rel="shortcut icon" href="/www/images/koreatimes.ico" />
<link rel="stylesheet" type="text/css" href="/www2/css/krtimes_2017.css?11111" />
<link rel="alternate" media="only screen and (max-width: 740px)" href="http://www.koreatimes.co.kr/www/nation/2019/11/103_278880.html" />
<link rel="amphtml" href="http://m.koreatimes.co.kr/pages/article.amp.asp?newsIdx=278880">
    
    
    



														
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fem1q1Y1Mn20Io", domain:"koreatimes.co.kr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fem1q1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<script type="text/javascript" language="JavaScript">
   var mobileKeyWords = new Array('iPhone', 'iPod', 'BlackBerry', 'Android', 'Windows CE', 'Windows CE;', 'LG', 'MOT', 'SAMSUNG', 'SonyEricsson', 'Mobile', 'Symbian', 'Opera Mobi', 'Opera Mini', 'IEmobile','telecom');
   var i = 0;
   for (var word in mobileKeyWords) {
	   if (navigator.userAgent.match(mobileKeyWords[word]) != null) {
			i = 1;
			break;
		}
   }
   
   if (i) {
   		if(103 != 610 && 103 != 653) {
			//pages/article.asp?newsIdx=247427
			window.location.href = "http://m.koreatimes.co.kr/pages/article.asp?newsIdx=278880";
		}	
   }
</script>


<script type="text/javascript" language="JavaScript">
	var a = navigator.userAgent;
	 
	if (a.indexOf('MSIE') >=0)
	{
		var br;
		br = 1;
	}
</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script src="/www2/js/kt.js"></script>	

    
    
    
<script>
	$(document).ready(function() {

        // All Menu 
        $("#popup_open").click(function(){ 
            $("#popup_wrap").css("display", "block"); 
            $("#mask").css("display", "block"); 
        }); 
        $("#popup_close").click(function(){ 
            $("#popup_wrap").css("display", "none"); 
            $("#mask").css("display", "none"); 
        }); 

        $("#popup_open2").click(function(){ 
            $("#popup_wrap2").css("display", "block"); 
            $("#mask2").css("display", "block"); 
        }); 
        $("#popup_close2").click(function(){ 
            $("#popup_wrap2").css("display", "none"); 
            $("#mask2").css("display", "none"); 
        }); 

        $("#popup_open3").click(function(){ 
            //alert("CLICK");
            $("#popup_wrap2").css("display", "block"); 
            $("#mask2").css("display", "block"); 
        }); 
        $("#popup_close3").click(function(){ 
            $("#popup_wrap2").css("display", "none"); 
            $("#mask2").css("display", "none"); 
        });         
    
	});
</script>    
    


<!--
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



<!-- FlexSlider -->
<script src="/www2/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
	$(function() {
		SyntaxHighlighter.all();
	});
	$(window).load(function() {
		$('.flexslider').flexslider({
			animation: "slide",
			start: function(slider) {
				$('#main_photo').removeClass('loading');
			}
		});
	});
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1930931397137540',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
	  appId: "f595ef43-a56e-42c9-9c80-59a0562332f1",
	  autoRegister: true, /* Set to true to automatically prompt visitors */
	  subdomainName: 'koreatimes',
	  /*
	  subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
	  */
	  httpPermissionRequest: {
		enable: true
	  },
	  notifyButton: {
		  enable: false /* Set to false to hide */
	  }
	}]);
</script>


<!--
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZB8XSP':true});</script>
-->



    
    
    

<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7749707-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-7749707-2');
    gtag('config', 'AW-792290217');
</script>
-->
    
                                             
<!-- GOOGLE ANALYTICS START -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7749707-2', 'auto');
  ga('send', 'pageview');
  ga('send', 'event', 'View', 'aVisit', 'ViewPage');	                             
  ga('send', 'event', 'Article', 'aClick', 'Trump to Kim Jong-un: &#39;act quickly, get the deal done&#39; ', 10);	      
</script>
<!-- GOOGLE ANALYTICS END -->
                                                 
    
    


<!-- GOOGLE ANALYTICS EXECISE CODE START -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7749707-5"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-7749707-5');
    gtag('config', 'AW-792290217');    
</script>
<!-- GOOGLE ANALYTICS EXECISE CODE END -->



    
<!-- Event snippet for 201904 PV conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-792290217/Ncn_CMCJyJgBEKnH5fkC'});
</script>    

	

<!-- Taboola Code -->	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/koreatimes/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	

	
	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '334401023951811'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=334401023951811&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->    
    

    
    
<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'koreatimes.co.kr'); dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->
    

    
    
	
<script>
	
    
    
    
function printpreview() {
	window.open('/www/common/printpreviews.asp?categoryCode=103&newsIdx=278880','printpreview','');
}
		
		
var min=8;
var max=18;
function increaseFontSize() 
{
	var p = document.getElementById('p');
	for(i=0;i<p.length;i++) {
	
		if(p[i].style.fontSize) {
			var s = parseInt(p[i].style.fontSize.replace("px",""));
		} else {
		
			var s = 12;
		}
		
		if(s!=max) {
			s += 1;
		}
		p[i].style.fontSize = s+"px"
	
	}

	var pp = document.getElementById('p');

 
	if(p.style.fontSize) {
		var s = parseInt(p.style.fontSize.replace("px",""));
	} 
	else {
		var s = 20;
	}
	if(s!=max) {
		s += 1;
	}
	p.style.fontSize = s+"px"
	  
}

function decreaseFontSize() 
{
	var p = document.getElementById('p');
	if(p.style.fontSize) {
		var s = parseInt(p.style.fontSize.replace("px",""));
	} 
	else {
		var s = 14;
	}
	
	if(s!=min) {
		s -= 1;
	}
	p.style.fontSize = s+"px"
	
	}
	
	function jumpToAnchor() {
		window.location = String(window.location).replace(/\#.*$/, "") + "#top";	
	}

	function loginPlease()
	{	alert("Please login!."); }
	
	
	////////////////START of AJAX Function///////////////
	var xmlhttp2;
	function loadXMLDoc2(url,cfunc)
	{	
		if (window.XMLHttpRequest)
		{// code for IE7+, Firefox, Chrome, Opera, Safari 
			xmlhttp2=new XMLHttpRequest();
		}
		else
		{// code for IE6, IE5
			xmlhttp2=new ActiveXObject("Microsoft.XMLHTTP");
		}
			  
		xmlhttp2.onreadystatechange=cfunc;
		xmlhttp2.open("GET",url,true);
		xmlhttp2.send();
	}

	function myAJAXFunction3(urlToBeProcess)
	{ 
		loadXMLDoc2(urlToBeProcess,function()	{
			
			if (xmlhttp2.readyState==4 && xmlhttp2.status==200)
			{
				alert("Successfully added to scrap.");
			}
		});
	}
	////////////////END of AJAX Function///////////////
	
	function emailFriend()
	{
		var urlx = document.URL;
		var titlex = 'Trump to Kim Jong-un: %27act quickly, get the deal done%27 ';
		//window.open('/www//common/emailAfriend.asp?title='+titlex+'&url='+urlx+'','email_a_friend','width=600, height=480');
		window.open('/www/common/emailAfriend.asp?title='+titlex+'&url='+'103_278880','email_a_friend','width=600, height=480');
	}

</script>
    





<script language="javascript"> 

  function fb_share() { 

    var ShareUrl;    // 공유 주소 
    var DocTitle;    // 공유 제목 
    var DocSummary;  // 공유 내용 간략 설명 
    var DocImage;    // 공유 썸네일 ( 80x80 사이즈 추천 ) 

    ShareUrl    = ''; 		//현재 페이지 또는 퍼갈 주소를 설정 
    DocTitle    = "Trump to Kim Jong-un: 'act quickly, get the deal done' "; 
    DocSummary  = "In his tweet, Trump told Kim, "You should act quickly, get the deal done," and hinted at a further meeting, signing off "See you soon! "North Korea said on Thursday it had turned down a U.S. offer for fresh talks ahead of a year-end deadline Pyongyang has set for Washington to show more flexibility in negotiations. U.S. Defense Secretary Mark Esper announced in Thailand earlier on Sunday that joint U.S.-South Korean military drills would be postponed in an effort to bolster the stalled peace push. "; 
    DocImage    = "https://ston.koreatimes.co.kr/web/IMAGE/upload/thumbnailV2/518f75821b414da6a23258ad238c4c60.jpg"  

    newwindow = window.open('http://www.facebook.com/sharer.php?app_id=1930931397137540'+'&s=100&p[url]='+encodeURIComponent(ShareUrl)+'&p[title]='+encodeURIComponent(DocTitle)+"&p[summary]="+encodeURIComponent(DocSummary)+"&p[images][0]="+encodeURIComponent(DocImage),'facebookpopup', 'toolbar=0, status=0, width=626, height=436'); 

    if (window.focus) {newwindow.focus();} 

  } 
</script>










	
	
<script src="//rum-static.pingdom.net/pa-5c36bcb99a3f830016000313.js" async></script>
	
	
<!-- Google Auto AD 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4057627710294156",
          enable_page_level_ads: true
     });
</script>	
-->





<!--[if gte IE 9]>
<html class="old_ie">
<![endif]-->
<!--[if lte IE 9]>
<html class="old_ie">
<![endif]-->
	
	
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2240470362946308');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2240470362946308&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


    

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C3VRZPTQ7S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-C3VRZPTQ7S');
</script>

    


    
    

</head>


<body>



<!-- TOP LAYER MENU : LOGIN, FIRST SEARCH LAYER... ETC -->



    

    
    
<!-- all popup -->
<div id="popup_wrap2"> 
	<div class="all_cont01">
		<div class="all_div1">
			<span class="all_logo"><a href="http://www.koreatimes.co.kr"><img src="/www2/img/amn_KTlogo.png" alt="The Korea Times"></a></span>
			<span id="popup_close2" class="all_close"><img src="/www2/img/amn_close.png" alt="close"></span>
		</div>
		

		<div style="clear:both"></div>

		<div class="all_div2">
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_113.html">National</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_356.html'>Politics</a></li>
<li><a href='/www/sublist_120.html'>Diplomacy</a></li>
<li><a href='/www/sublist_205.html'>Defense</a></li>
<li><a href='/www/sublist_371.html'>Labor & Environment</a></li>
<li><a href='/www/sublist_251.html'>Law & Crime</a></li>
<li><a href='/www/sublist_119.html'>Health & Welfare</a></li>
<li><a href='/www/sublist_176.html'>Embassy</a></li>
<li><a href='/www/sublist_281.html'>Seoul & Provinces</a></li>
<li><a href='/www/sublist_181.html'>Education</a></li>
<li><a href='/www/sublist_177.html'>Foreign Communities</a></li>
<li><a href='/www/sublist_121.html'>Obituaries</a></li>
</ul>
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_129.html">Biz & Tech</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_419.html'>Auto</a></li>
<li><a href='/www/sublist_133.html'>IT</a></li>
<li><a href='/www/sublist_134.html'>Game</a></li>
<li><a href='/www/sublist_693.html'>Manufacturing</a></li>
<li><a href='/www/sublist_694.html'>Retail & Food</a></li>
<li><a href='/www/sublist_515.html'>Energy</a></li>
<li><a href='/www/sublist_768.html'>Construction</a></li>
<li><a href='/www/sublist_774.html'>Airlines</a></li>
</ul>
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_602.html">Finance</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_367.html'>Policies</a></li>
<li><a href='/www/sublist_488.html'>Economy</a></li>
<li><a href='/www/sublist_175.html'>Markets</a></li>
<li><a href='/www/sublist_126.html'>Banks</a></li>
<li><a href='/www/sublist_513.html'>Non-banks</a></li>
</ul>    
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www2/common/opinion.asp?categorycode=137">Opinion</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_202.html'>Editorial</a></li>
<li><a href='/www/sublist_164.html'>Columns</a></li>
<li><a href='/www/sublist_162.html'>Thoughts of the Times</a></li>
<li><a href='/www/sublist_195.html'>Cartoon</a></li>
<li><a href='/www/sublist_224.html'>Today in History</a></li>
<li><a href='/www/sublist_715.html'>Blogs</a></li>
<li><a href='/www/sublist_773.html'>Tribune Service</a></li>
<li><a href='/www/sublist_169.html'>Blondie & Garfield</a></li>
</ul>    
			</div>
			
			<div class="all_sec2">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_135.html">Lifestyle</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_145.html'>Arts</a></li>
<li><a href='/www/sublist_142.html'>Books</a></li>
<li><a href='/www/sublist_141.html'>Travel & Cuisine</a></li>
<li><a href='/www/sublist_703.html'>Trend</a></li>
<li><a href='/www/sublist_199.html'>Fashion</a></li>
<li><a href='/www/sublist_517.html'>Around Town</a></li>
<li><a href='/www/sublist_148.html'>Fortune Telling</a></li>
<li><a href='/www/sublist_262.html'>Translation Award</a></li>
</ul>
			</div>
		</div>

		<div style="clear:both"></div>

		<div class="all_div3">
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_398.html">Entertainment</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_732.html'>K-pop</a></li>
<li><a href='/www/sublist_688.html'>K-dramas & Shows</a></li>
<li><a href='/www/sublist_689.html'>Movies</a></li>
<li><a href='/www/sublist_682.html'>Music</a></li>
<li><a href='/www/sublist_690.html'>Performances</a></li>
<li><a href='/www/sublist_765.html'>Asia Model Festival</a></li>
</ul>                    
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_600.html">Sports</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_661.html'>Football</a></li>
<li><a href='/www/sublist_159.html'>Golf</a></li>
<li><a href='/www/sublist_662.html'>Baseball</a></li>
<li><a href='/www/sublist_663.html'>Other Sports</a></li>
</ul>    
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_501.html">World</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_683.html'>Asia Pacific</a></li>
<li><a href='/www/sublist_684.html'>Americas</a></li>
<li><a href='/www/sublist_685.html'>Europe & Africa</a></li>
<li><a href='/www/sublist_672.html'>SCMP</a></li>
</ul> 
			</div>
			
			<div class="all_sec1">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/section_178.html">Video</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_717.html'>On the Spot</a></li>
<li><a href='/www/sublist_720.html'>Feature</a></li>
<li><a href='/www/sublist_718.html'>News</a></li>
</ul> 
			</div>
			
			<div class="all_sec2">
				<img src="/www2/img/amn_bl.png">
				<div class="all_tt"><a href="/www/sublist_213.html">Photos</a></div>
                    <ul class='all_tt2nd'>
<li><a href='/www/sublist_510.html'>Photo News</a></li>
<li><a href='/www/index_dr.asp'>Darkroom</a></li>
</ul> 
                        
				<img src="/www2/img/amn_bl.png" style="margin: 30px 0 5px 0;">
				<div class="all_tt"><a href="/www/community_138.html">Community</a></div>
			</div>
		</div>

		<div style="clear:both"></div>

		<div class="all_dashed1"></div>
		<div class="all_div5">
			<span><a href="http://www.koreatimes.co.kr/www/section_103.html"><img src="/www2/img/amn_NK.png"></a></span>
			<span><a href="http://www.koreatimes.co.kr/www/index_dr.asp"><img src="/www2/img/amn_DR.png"></a></span>
			<span><a href="http://www.koreatimes.co.kr/www2/common/LK.asp?categorycode=748&lec=1&sm=1"><img src="/www2/img/amn_LK.png"></a></span>
			<span><a href="http://www.koreatimes.co.kr/www/sublist_740.html"><img src="/www2/img/amn_LE.png"></a></span>
			<span class="all_sns">
				<ul>
					<li><a href="https://www.facebook.com/thekoreatimes" target="_blank" class="roll"><img src="/www2/img/bt_fb_on_2019.png" /><img src="/www2/img/bt_fb_over_2019.png" class="over"/></a></li>
					<li><a href="https://twitter.com/koreatimescokr" target="_blank" class="roll"><img src="/www2/img/bt_twitter_on_2019.png" /><img src="/www2/img/bt_twitter_over_2019.png" class="over"/></a></li>
					<li><a href="https://www.youtube.com/THEKOREATIMESOfficial" target="_blank" class="roll"><img src="/www2/img/bt_youtube_on_2019.png" /><img src="/www2/img/bt_youtube_over_2019.png" class="over"/></a></li>
				</ul>
			</span>
		</div>
		<div class="all_dashed2"></div>



 	</div> 
</div> 
<div id="mask2"></div> 
<!-- all popup end -->



    
    
    
<table style="width:100%; margin: -4px 0 0 0;">
	<tr>
		<td colspan="3">
	
			<div class="topmenu-background" style="display:none;">
				<div class="topmenu-wcontainer">
					
					<div class="leftmnbox">
						<ul>
                        	<li><a href="/www2/index.asp"><img src="/www2/img/KT_s_logo.jpg?20190408-1" style="margin: 0 17px 0 0" alt="The Korea Times" /></a></li>
                            <li id="popup_open2"><a href="#none"><img src="/www2/img/gn_all_on_2019.png" alt="all menu"></a></li>
						</ul>
					</div>
					
					<div class="smnbox">
						<ul>
							<li><img src="/www2/img/gn_search_2019.png" id="srchSwitch1" alt="search"/></li>
						</ul>	
					</div>
					
					<div class="leftmnbox">
						<ul>
                        	<li><a href="https://www.facebook.com/thekoreatimes" target="_blank" class="roll"><img src="/www2/img/bt_fb_on_2019.png" alt="facebook" /><img src="/www2/img/bt_fb_over_2019.png" class="over" alt="facebook"/></a></li>
							<li><a href="https://twitter.com/koreatimescokr" target="_blank" class="roll"><img src="/www2/img/bt_twitter_on_2019.png" alt="twitter" /><img src="/www2/img/bt_twitter_over_2019.png" class="over" alt="twitter"/></a></li>
							<li><a href="https://www.youtube.com/THEKOREATIMESOfficial" target="_blank" class="roll"><img src="/www2/img/bt_youtube_on_2019.png" alt="youtube" /><img src="/www2/img/bt_youtube_over_2019.png" class="over" alt="youtube"/></a></li>
						</ul>
					</div>

					<div class="rightmnbox">
						 <ul>	<li><a href='/www2/common/sitemap.asp?wpage=sitemap' style='font-weight:bold;'>Site Map</a></li>	<li><a href='http://ktimes.pressreader.com' style='font-weight:bold;' target='blank' onclick="ga('send', 'event', 'E-paper', 'ePaperClick');">E-paper</a></li>	<li><a href='http://www.koreatimes.co.kr/www2/common/subapp.asp?wpage=subscription' style='font-weight:bold;'>Subscribe </a></li>	<li><a href='/www2/common/registration.asp?menu=1'>Register</a></li>	<li><a href='https://www.koreatimes.co.kr/www2/common/Login.asp'"/>LogIn</a></li></ul>
					</div>
					
					<div class="clear"></div>

					<div class="searchContainer">
					
						<form id="downSrchfrm" method=post action="/www2/common/search.asp" >
							<input name="kwd" type="text" size="60" id="strSearch" placeholder=" Search the KoreaTimes"/>
					
							<img src="/www2/img/bt_search.png" id="srchButton" onclick="goSearchDwn();" alt="search"/>
							<img src="/www2/img/bt_close.png" id="srchSwitch2" alt="close" />
						</form>

					</div>	
					
				</div>
			</div>
			
		
		
		</td>
	</tr>
	
		
	<tr>
		<td>
		
		<div class="topmenu-background_01">
			<div class="topmenu-container">
				
				<!-- SUB MENU SMALL LOGO -->
				
				<div class="leftmnbox">
					<ul>
                        <li><a href="/www2/index.asp"><img src="/www2/img/KT_s_logo.jpg?20190408-1" style="margin: 0 17px 0 0" alt="The Korea Times" /></a></li>
                        <li id="popup_open3"><img src="/www2/img/gn_all_on_2019.png" alt="all menu"></li>
					</ul>
				</div>
				
					
				<div class="smnbox">
					<ul>
						<li><img src="/www2/img/gn_search_2019.png" id="srchSwitch3" alt="search"/></li>
					</ul>	
				</div>
				
                
				<div class="leftmnbox">
                	<ul>
						<li><a href="https://www.facebook.com/thekoreatimes" target="_blank" class="roll"><img src="/www2/img/bt_fb_on_2019.png" alt="facebook" /><img src="/www2/img/bt_fb_over_2019.png" class="over" alt="facebook"/></a></li>
						<li><a href="https://twitter.com/koreatimescokr" target="_blank" class="roll"><img src="/www2/img/bt_twitter_on_2019.png" alt="twitter" /><img src="/www2/img/bt_twitter_over_2019.png" class="over" alt="twitter"/></a></li>
						<li><a href="https://www.youtube.com/THEKOREATIMESOfficial" target="_blank" class="roll"><img src="/www2/img/bt_youtube_on_2019.png" alt="youtube" /><img src="/www2/img/bt_youtube_over_2019.png" class="over" alt="youtube"/></a></li>
                        
                        
                        
						<!--
						<li><a href="/www/index_kr.asp" target="_self" class="roll"><img src='/www2/img/bt_eng_on.png'><img src='/www2/img/bt_kor_over.png' class='over'></a></li>
						-->
                	</ul>
            	</div>
                
				
				<div class="rightmnbox">
					 <ul>	<li><a href='/www2/common/sitemap.asp?wpage=sitemap' style='font-weight:bold;'>Site Map</a></li>	<li><a href='http://ktimes.pressreader.com' style='font-weight:bold;' target='blank' onclick="ga('send', 'event', 'E-paper', 'ePaperClick');">E-paper</a></li>	<li><a href='http://www.koreatimes.co.kr/www2/common/subapp.asp?wpage=subscription' style='font-weight:bold;'>Subscribe </a></li>	<li><a href='/www2/common/registration.asp?menu=1'>Register</a></li>	<li><a href='https://www.koreatimes.co.kr/www2/common/Login.asp'"/>LogIn</a></li></ul>	
				</div>
				
				<div class="clear"></div> 				

			</div>
			
        </div>
			
		</td>
	</tr>
	


	<tr>
		<td>
		
			<div id="srchlayer" class="searchLayer">

				<!-- KONAN SEARCH -->
				<form id="slideSrchfrm" method=post action="/www2/common/search.asp" >
					<input name="kwd" type="text" size="60" id="strSearch2" placeholder=" Search the Koreatimes"/>
					<img src="/www2/img/bt_search.png" id="searchAction" onclick="goSearchSlide();" alt="search" />
                    <img src="/www2/img/bt_close.png" id="closeAction" alt="close" />
				</form>
			
			</div>			
		
		</td>
	</tr>

</table>






<!-- MAIN MENU AND BREAKING NEWS -->






<!-- BREAKING NEWS -->
<style>

	.ticker {
		width: 800px;
		height: 16px;
		overflow: hidden;
		margin: 0;
		padding: 0;
		list-style: none;
	
	}
	
	.ticker li {
		height: 15px;
		padding: 0px;
		margin: 0px;
	}

</style>






<script>

	$(document).ready(function() {
	

		//$("#opinion").hover( function(){
		//	var url = $(this).attr("href");
		//	$(this).addClass();
		//});


		$(".button").mouseenter( function(){
			//var url = $(this).attr("href");
			// $(this).addClass();
			// $("#nksection").css("display","block");
			// alert("Mouse Enter!");
		});
		
		
		$(".button").mouseleave( function(){
			//var url = $(this).attr("href");
			//$(this).addClass();
			//$("#nksection").css("display","none");
			// alert("Mouse Leave!");
		});		



	});
	// END OF JQUERY 

</script>
	








	<div style="clear:both"></div>


	<!-- sub header start -->
	<div style="margin:0 auto; width:1220px;">   
		

        <!-- MENU NAVIGATION 
        
         -->
   
        
	<!-- Sub title start --> 
					
	
		<div class="sub_TT_div">				
	
                
                
                
                    <!--<div class="sub_TT subTT"><a href='/www/section_103.html'>North Korea</a></div>-->
                
                    <!-- MENU NAVIGATION  -->
                                
                        <div class="sub_TT subTT"><a href='/www/section_103.html'>North Korea</a></div>
                    
                
                
                
                
			
			<div class="sub_TT_ad_R">
			
			<!-- bn size - width: 200~350px * height: 50px -->
<div align="right">	

	<!--
    <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="270" height="50" title="4of5">
	  <param name="movie" value="http://img.koreatimes.co.kr/ad/bn_woori_180115_270x50.swf" />
	  <param name="quality" value="high" />
	  <embed src="http://img.koreatimes.co.kr/ad/bn_woori_180115_270x50.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="270" height="50"></embed>
	</object>
    -->
	
	<!--
    <a href="http://www.koreanair.com" target="_blank"><img src="http://img.koreatimes.co.kr/ad/bn_KoreanAir_270X50.gif" border="0" style="margin: 20px 0 7px 0"></a>
    -->

	<!--
	<A Href="http://www.koreatimes.co.kr/www/index_dr.asp" target="_self"><img src="/www/images/bn/bn_darkroom_260-50.jpg" border="0"  width="260" height="50" style="margin: 0 0 0 0"></a>-->

	<!-- bn michelin 
	<a href="http://www.michelin.co.kr/" target="_blank"><img src="/www/images/bn/ad/bn_michelin_w270.jpg" border="0" style="margin: 0 0 7px 0"></a>
	-->

	
	<!--
		Randomize 
		iCnt = Int((5 * Rnd) + 1)		
		Select case iCnt
		case 1
	%

	% case 2 %
	
	% case 3 %

	% case 4 %

	% case 5 %

	% End select %
	
	-->	



</div>				
	
			
			</div>			
			
		</div>
		<!-- sub title end -->
	
		
		<!-- sub mn list start -->
		<div class="sub_mn_div">
			
			<!-- sub mn list start -->
			<ul class="sub_submn">
                 
			</ul>
			
			<div class="date">Mon, November 18, 2019 | 11:12</div>
		</div>
		
		<div class="line_w1220_mn"></div>
		
	</div>
	
	<div style="clear:both"></div>
	<!-- sub header end -->



        


    
<!-- all_section start -->    
<div class="all_section">







	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1930931397137540";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	

	<!-- view headline start -->
    <div class="view_HD_div">
    	<div class="view_HD_mn subTT"></div>
        <div class="view_headline HD">Trump to Kim Jong-un: 'act quickly, get the deal done' </div>
		
		
		
        <div class="date_div">
            
            
                <div class="view_date">Posted : 2019-11-18&nbsp;10:44</div>
                <div class="view_date">Updated : 2019-11-18&nbsp;10:44</div>
            
                    
        </div>
        <div class="line_w1220_bottom"></div>
    </div>

    
    <div style="clear:both"></div>
    <!-- view headline end -->
    

	
	

    <!-- view WIDE div start -->
    <div class="view_div">
	
	
		<!-- RIGHT PANE AD START -->
		<script type="text/javascript" src="/www/js/floating-1.12.js"></script>
		<script type="text/javascript">  
		
			floatingMenu.add('floatdiv',  
				{  
					// Represents distance from left or right browser window  
					// border depending upon property used. Only one should be  
					// specified.  
					// targetLeft: 0,  
					targetRight: -5,  
		  
					// Represents distance from top or bottom browser window  
					// border depending upon property used. Only one should be  
					// specified.  
					targetTop: 180,  
					// targetBottom: 0,  
		  
					// prohibits movement on x-axis  
					prohibitXMovement: true,
					
					// Uncomment one of those if you need centering on  
					// X- or Y- axis.  
					// centerX: true,  
					// centerY: true,  
		  
					// Remove this one if you don't want snap effect  
					snap: true  
				});  
            
            
             
            
		</script>  
		
		
		<div class="right_pane" style="border:0px solid #000; position: relative">
			<!--div id="floatdiv" style="position:absolute; z-index:100; left:1225px; top:0px;"-->  
            <div style="position:absolute; z-index:100; left:1225px; top:0px;">      
				<!-- <div id = "sidebar" style="position:absolute;left:1140px;top:182px;border:0px solid; #width:90px; height:353px; z-index: 10000"> -->
<div id = "sidebar" style="">
<table>
	
	
	<tr>
		<td>


		
		</td>
	</tr>	
	
	<tr>
		<td>



			<div id="stickyunit">


                
<iframe src="//tracker.adbinead.com/other/kortimes_P_a_r_120x600.html" width="120" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" style="margin: 0px; padding: 0px; border: currentColor; border-image: none; width: 120px; height: 600px; visibility: visible; position: relative; background-color: transparent;"></iframe>

                
                
			</div>        
			



		</td>
	</tr>




</table>			
</div>
	

			</div> 
		</div>
        
        

        
        
        
        
		
		<!-- RIGHT PANE ENDDING START -->
		



		
        <!-- SNS PANE START -->    
        <div class="view_left_div">
			
		
            <div class="view_sns_div">
				<!--
                <div><a href="#"  class="roll"><img src="/www2/img/ic_sound_on.jpg" /><img src="/www2/img/ic_sound_over.jpg" class="over" /></a></div>
                <div class="line_sns"></div>
				<div><a href="#"  onclick='fb_share();' class="roll"><img src="/www2/img/ic_facebook_on.jpg" /><img src="/www2/img/ic_facebook_over.jpg" class="over" /></a></div>
                <div><a href="https://twitter.com/share" class="roll" target="_blank"><img src="/www2/img/ic_twitter_on.jpg" /><img src="/www2/img/ic_twitter_over.jpg" class="over" /></a></div>
				-->
                <div><a href="#"  class="roll"><img src="/www2/img/ic_mail_on.jpg"  /><img src="/www2/img/ic_mail_over.jpg" class="over" onClick="emailFriend();" /></a></div>
                <!--<div class="line_sns"></div>-->
                <div><a href="#"  class="roll"><img src="/www2/img/ic_print_on.jpg" /><img src="/www2/img/ic_print_over.jpg" class="over" onClick="printpreview();" /></a></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_fontsize_up_on.jpg" /><img src="/www2/img/ic_fontsize_up_over.jpg" class="over" onClick="javascript:increaseFontSize();" /></a></div>
                <div><a href="#"  class="roll"><img src="/www2/img/ic_fontsize_down_on.jpg" /><img src="/www2/img/ic_fontsize_down_over.jpg" class="over" onclick="javascript:decreaseFontSize();"/></a></div>
            </div>
        </div>
        <!-- SNS PANE ENDDING -->
    

	

        <!-- view mid div start -->  
        <div class="view_mid_div">

		
		
<!--
		<div
		  class="fb-like"
		  data-share="true"
		  data-width="450"
		  data-show-faces="true">
		</div>
		
		<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		
		<a href="https://twitter.com/koreatimescokr?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @koreatimescokr</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	-->
		

		
		
		<!-- AddThis Code -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5be24284fa97db99"></script>
		<div class="addthis_inline_share_toolbox_jlvg"></div>
		
        
        <!-- TTS 없을때 들어가야할 공간 		-->
        <div style="margin:15px 0 0 0;"></div>




        
		
		<!-- ttS notice start 
		<div style="float:none; text-align:right; margin:0 0 10px 0;"><img src="/www2/img/bt_Listen-notice_20170327.png" /></div>
		tts notice end -->
					

			

<!--
<script type="text/javascript" src="http://121.78.129.115:80/webtalksJs.odc?userlicenseKey=c9ab71954d1e550c4a6057621b4b92b673d3ee8838e9c8318f865fd0d83474bbbbee9f946e1b1a357ec0cd5bc3e01c2a&custom_languagePack=EW1&custom_autoload=true"></script>-->


            
			

		
            <!-- view article start -->
            <div class="view_article">
            	<div id="p"> 
					<!--%=sNewLayoutContent%-->
					
					<div itemprop="articleBody">
					<div id='startts'><span><span>U.S. President Donald Trump on Sunday told North Korean leader Kim Jong Un to "act quickly" to reach a deal with the United States, in a tweet weighing in on North Korea's criticism of his political rival former Vice President Joe Biden.<br /></span><span><br /></span><span>Trump, who has met Kim three times since 2018 over ending the North's missile and nuclear programs, addressed Kim directly, referring to the one-party state's ruler as "Mr. Chairman".<br /></span><span><br /></span><span>In his tweet, Trump told Kim, "You should act quickly, get the deal done," and hinted at a further meeting, signing off "See you soon!"<br /></span><span><br /></span><span>North Korea said on Thursday it had turned down a U.S. offer for fresh talks ahead of a year-end deadline Pyongyang has set for Washington to show more flexibility in negotiations.<br /></span><span><br /></span><span>U.S. Defense Secretary Mark Esper announced in Thailand earlier on Sunday that joint U.S.-South Korean military drills would be postponed in an effort to bolster the stalled peace push.<br /></span><span><br /></span><span>Pyongyang's official KCNA news agency in a commentary on Friday lashed out at Biden for insulting Kim, calling Biden a "rabid dog" that needs to be put down.<br /></span><span><br /></span><span>Biden tops most national opinion polls in the Democratic Party's nominating contest to take on Republican President Trump in a November 2020 election.<br /></span><span><br /></span><span>"Joe Biden may be Sleepy and Very Slow, but he is not a "rabid dog," Trump tweeted. "He is actually somewhat better than that, but I am the only one who can get you where you have to be." (Reuters) <br /></span></span><br /><br /></div>
					</div>
					
					
										
					
					<!--
										
					-->
					
				</div>
          </div>
          <!-- view article end -->
		  
		 <!-- Survey Monkey -->
		
          
          <!-- view email start -->
          <div class="view_email_div">
			<div class="view_email"></div>
			<div class="view_email"></div>
			<div class="view_email"></div>
          </div>

          

                
          <!-- view related stories start -->
          <div class="view_relate_div2">
			  
          </div>
                
                
                
          <div style="clear:both"></div>
         

         <!-- 문단 왼쪽 플로팅 일시 폐쇄 - 파
         <script type="text/javascript" src="//js.newsmobile.co.kr/iconad_koreatimes.js"></script>
         --> 
        
 
            
                

            <!-- New Google Code Start -->
			<div align="center">
				<span style="margin:0 40px 0 0">
                    <script  src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '5f0bf6b1-b9cc-4891-bf40-5f211a58938c' _adop_type = 're' style='display:inline-block;width:300px;height:250px;' _page_url=''></ins>
				</span>        
                <span>        

                        
                    <iframe src="//tracker.adbinead.com/other/kortimes_P_a_bot_300x250.html" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" style="margin: 0px; padding: 0px; border: currentColor; border-image: none; width: 300px; height: 250px; visibility: visible; position: relative; background-color: transparent;"></iframe>

				</span>
            </div><br>



			<div align="center">

                    <script  src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = 'c4c5dd08-4726-49f4-8a82-836c8c024b07' _adop_type = 're' style='display:inline-block;width:728px;height:90px;' _page_url=''></ins>

            </div>
            <!-- New Google Code End -->

                
                
                
			<!-- view AD start -->			  
			<div align="center" style="margin: 0 0 10px 0;">
                
                



                <!-- Dable 하A_그리드6_EMPTY 위젯 시작 Code Start --> 
                <div align="center">
                <div id="dablewidget_Gok8nr7v" data-widget_id="Gok8nr7v"> <script> (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable')); dable('renderWidget', 'dablewidget_Gok8nr7v'); </script> </div> 
                </div><br>

			 

                <div align="center">


                <iframe src="//tracker.adbinead.com/other/ktimes_P_a_bylnbot__908_728x90.html" width="728" height="90" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" style="margin: 0px; padding: 0px; border: currentColor; border-image: none; width: 728px; height: 90px; visibility: visible; position: relative; background-color: transparent;"></iframe>



                </div><br>
			  

                
			
			</div> 
			<!-- view AD end -->
			  
			 
                



		<br /><br /><br />
			 
		 
		 
		 <div class="fb-comments" data-href="http://www.koreatimes.co.kr/www/nation/2019/11/103_278880.html" data-width="750" data-numposts="10"></div>
		 
          

		  
			  
		  
            <br><br>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>			  


          
          
        </div>
        <!-- view mid div end -->
        
        
            

            
            
		
		<!-- view right div start -->
        <div class="view_right_div">
		
		
			<!--
			<div style="float:left; margin:40px 0px 10px 0px;">
				<a href="http://www.ewha.ac.kr/mbs/ewhaen/subview.jsp?id=ewhaen_010802270000" target="_blank"><img src="http://img.koreatimes.co.kr/ad/bn_ewha_w300.gif" border="0"></a>	
			</div>
			-->
			
			
			<!--<div style="float:left; margin:40px 0px 10px 0px;">
				<a href="http://store.sony.co.kr/handler/ViewProduct-Start?productId=80816980" target="_blank"><img src="http://img.koreatimes.co.kr/ad/300X250.jpg" border="0"></a>
			</div>-->
		
			

			
			
			<!-- GOOGLE ADSENSE -->
			<div class="aside_right_bn"> 
<div style="float:left; margin:0px 0px 1px 0px;">&nbsp;</div>



<!-- New Google Code -->

<script  src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '999e8a2f-6be4-47ca-8bb8-81e69d40d1ca' _adop_type = 're' style='display:inline-block;width:300px;height:250px;' _page_url=''></ins>


<div style="float:left; margin:0px 0px 1px 0px;">&nbsp;</div>




			
			<!-- TOP 10 STORY -->
			<div class="aside_tt"><img src="/www2/img/side_tt_top10.gif" /></div>
			<div class="aside_box">
				<div class="top10">
					<ul>
						<li><span class='top10_num'><img src='/www2/img/num00.jpg' /></span><span class='top10_title'><a href='/www/nation/2019/11/205_278864.html'>South Korea, US, Japan defense chiefs meet amid North Korea, GSOMIA tension </a></span></li><li><span class='top10_num'><img src='/www2/img/num01.jpg' /></span><span class='top10_title'><a href='/www/opinion/2019/11/721_278760.html'>Of myths and legends: Queen mourns for executed lover </a></span></li><li><span class='top10_num'><img src='/www2/img/num02.jpg' /></span><span class='top10_title'><a href='/www/tech/2019/11/133_278858.html'>LG Electronics bets high on electrical parts for future cars </a></span></li><li><span class='top10_num'><img src='/www2/img/num03.jpg' /></span><span class='top10_title'><a href='/www/nation/2019/11/251_278853.html'>KU students urge revoking admission for Cho's daughter </a></span></li><li><span class='top10_num'><img src='/www2/img/num04.jpg' /></span><span class='top10_title'><a href='/www/biz/2019/11/488_278855.html'>NH-Amundi raises W100 bil. in patriotic fund </a></span></li><li><span class='top10_num'><img src='/www2/img/num05.jpg' /></span><span class='top10_title'><a href='/www/nation/2019/11/371_278862.html'>Train services disrupted as railway workers' prepare to strike </a></span></li><li><span class='top10_num'><img src='/www2/img/num06.jpg' /></span><span class='top10_title'><a href='/www/biz/2019/11/126_278588.html'>Korean lenders shifting toward 'sustainable finance' </a></span></li><li><span class='top10_num'><img src='/www2/img/num07.jpg' /></span><span class='top10_title'><a href='/www/world/2019/11/672_278832.html'>Hong Kong residents clear roads after days of traffic mayhem </a></span></li><li><span class='top10_num'><img src='/www2/img/num08.jpg' /></span><span class='top10_title'><a href='/www/nation/2019/11/356_278859.html'>Moon to face tough questions on economy, diplomacy</a></span></li><li><span class='top10_num'><img src='/www2/img/num09.jpg' /></span><span class='top10_title'><a href='/www/nation/2019/11/356_278861.html'>Ruling party vows to veto 'unrealistic' US defense cost request </a></span></li>
					</ul>
				</div>     
			</div>




<!-- New Google Code  -->   
<script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '76a1cc2c-9352-496b-b55d-c1a874404e56' _adop_type = 're' style='display:inline-block;width:300px;height:600px;' _page_url=''></ins>




<div style="float:left; margin:0px 0px 1px 0px;"></div>			
	 </div>
		
			



		<!-- top 5 enter stories start -->
          <div class="aside_tt"><img src="/www2/img/side_tt_top5enter.gif" /></div>
          <div class="aside_box">
            	<div class="top5enter">
					<ul>
						<li><div class='top5enter_div'><span class='top5enter_num'><img src='/www2/img/num00.jpg' /></span><span class='top5enter_img'> <a href='/www/art/2019/11/689_278838.html'><img src='http://img.koreatimes.co.kr/upload/thumbnailV2/590K2019111700019_e68116cdc9cc7.jpg/dims/resize/178/optimize' onerror="'this.src='http://img.koreatimes.co.kr/www/images/NIA.jpg'" width='89' height='55' ></a></span> <span class='top5enter_title'><a href='/www/art/2019/11/689_278838.html'>Comedy drama film 'A Little Princess' explores true meaning of family </a></span></div></li><li><div class='top5enter_div'><span class='top5enter_num'><img src='/www2/img/num01.jpg' /></span><span class='top5enter_img'> <a href='/www/art/2019/11/398_278870.html'><img src='http://img.koreatimes.co.kr/upload/thumbnailV2/7e02212451e548c4a988de1b4f3e6acf.jpg/dims/resize/178/optimize' onerror="'this.src='http://img.koreatimes.co.kr/www/images/NIA.jpg'" width='89' height='55' ></a></span> <span class='top5enter_title'><a href='/www/art/2019/11/398_278870.html'>Czech filmmaker Vojtech Jasny dies at age 93 </a></span></div></li><li><div class='top5enter_div'><span class='top5enter_num'><img src='/www2/img/num02.jpg' /></span><span class='top5enter_img'> <a href='/www/art/2019/11/398_278840.html'><img src='http://img.koreatimes.co.kr/upload/thumbnailV2/281323149837401d8b1568a9d6c11932.jpg/dims/resize/178/optimize' onerror="'this.src='http://img.koreatimes.co.kr/www/images/NIA.jpg'" width='89' height='55' ></a></span> <span class='top5enter_title'><a href='/www/art/2019/11/398_278840.html'>Ariana Grande tells fans she's struggling with an illness </a></span></div></li><li><div class='top5enter_div'><span class='top5enter_num'><img src='/www2/img/num03.jpg' /></span><span class='top5enter_img'> <a href='/www/art/2019/11/398_278841.html'><img src='http://img.koreatimes.co.kr/upload/thumbnailV2/84447a25faf2495bbcc70ecc60a2e211.jpg/dims/resize/178/optimize' onerror="'this.src='http://img.koreatimes.co.kr/www/images/NIA.jpg'" width='89' height='55' ></a></span> <span class='top5enter_title'><a href='/www/art/2019/11/398_278841.html'>Electronic music festival rocks Tunisian desert </a></span></div></li><li><div class='top5enter_div'><span class='top5enter_num'><img src='/www2/img/num04.jpg' /></span><span class='top5enter_img'> <a href='/www/art/2019/11/398_278844.html'><img src='http://img.koreatimes.co.kr/upload/thumbnailV2/e4006dd524ab4cc6aca25ccab6901ab0.jpg/dims/resize/178/optimize' onerror="'this.src='http://img.koreatimes.co.kr/www/images/NIA.jpg'" width='89' height='55' ></a></span> <span class='top5enter_title'><a href='/www/art/2019/11/398_278844.html'>Utah school from 'High School Musical' may get tourist boost </a></span></div></li>
					</ul>
				</div>     
            </div>
        
		

			
				
			<!-- photo start -->
			<!--include virtual="/www2/common/photonews.asp"-->
            

        	<div class="aside_tt_arrow">
            	<div class="aside_tt_arrow_img"><a href="/www/index_dr.asp" target="_self"><img src="/www2/img/side_tt_darkroom.gif" alt="DARKROOM" /></a></div>
				<!--
                <div class="aside_tt_arrow_div">
                 	<span><a href="#" target="_self"><img src="img/bt_photo_prev.jpg" /></a></span>
                    <span class="aside_tt_arrow_div_txt">01 / 10</span>
                    <span><a href="#" target="_self"><img src="img/bt_photo_next.jpg" /></a></span>
                 </div>
				 -->
            </div>
       	  	<div class="aside_box">
            
                <div id="main_photo" role="main" class="loading">

                    <section class="slider">
						<div class="flexslider">
						  <ul class="slides">
						  	
							<li><a href='/www/news/dr/653_278133.html'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/Halloween_01_3435e93cace4c.JPG/dims/resize/268/optimize" width='268' height='165'/></a>
<p class='headline HD'><a href='/www/news/dr/653_278133.html'>Halloween </a></p>
</li>
<li><a href='/www/news/dr/653_277501.html'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/queensspeech_01_4f4016fe55a0e.JPG/dims/resize/268/optimize" width='268' height='165'/></a>
<p class='headline HD'><a href='/www/news/dr/653_277501.html'>The Queen's speech </a></p>
</li>
<li><a href='/www/news/dr/653_277002.html'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/WorldAthleticsChampionships_01_e374df5686738.JPG/dims/resize/268/optimize" width='268' height='165'/></a>
<p class='headline HD'><a href='/www/news/dr/653_277002.html'>World Athletics Championships </a></p>
</li>
<li><a href='/www/news/dr/653_276968.html'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/19_b814209e9d3d7.jpg/dims/resize/268/optimize" width='268' height='165'/></a>
<p class='headline HD'><a href='/www/news/dr/653_276968.html'>'Why so serious?' - 2019 New York Comic Con </a></p>
</li>
<li><a href='/www/news/dr/653_276666.html'><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/main_a5fc1c27d1c5.jpg/dims/resize/268/optimize" width='268' height='165'/></a>
<p class='headline HD'><a href='/www/news/dr/653_276666.html'>Climate change action </a></p>
</li>

						  	<!--
							<li>
								<img src="images/kitchen_adventurer_cheesecake_brownie.jpg" />
								<p class="headline HD">Adventurer Cheesecake Brownie</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_lemon.jpg" />
								<p class="headline HD">Adventurer Lemon</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_donut.jpg" />
								<p class="headline HD">Adventurer Donut</p>
							</li>
							<li>
								<img src="images/kitchen_adventurer_caramel.jpg" />
								<p class="headline HD">Adventurer Caramel</p>
							</li>
							-->
						  </ul>
						  
						</div>
                    </section>
            
                </div>
                    
            </div>          
			<!-- photo end -->
				
				
				

			
        	<!-- photojournalism start 
            <div class="aside_tt"><a href="/www/index_dr.asp" ><img src="/www2/img/side_tt_photojournalism.gif" /></a></div>
			<div class='aside_box'>	<div class='photonews'>		<div><a href="/www/news/dr/653_278133.html"><img onerror="this.src='/www/images/NIA.jpg'" src="http://img.koreatimes.co.kr/upload/newsV2/images/Halloween_01_3435e93cace4c.JPG/dims/resize/268/optimize" width='268' /></a></div>		<div class='headline HD'><a href="/www/news/dr/653_278133.html">Halloween </a></div>	</div></div>
            -->

            
            
			<!-- GOOGLE ADSENSE -->
			<!-- Right PANE AD START 
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-75.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-120.jpg" /></a></div>
<div class="aside_right_bn"><a href="#" target="_blank"><img src="/www2/img/bn_300-300.jpg" /></a></div>
Right PANE AD ENDDING -->




<!-- New Google Code -->
<script  src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '11a2ba24-d498-4518-89a9-479befffc0bc' _adop_type = 're' style='display:inline-block;width:300px;height:250px;' _page_url=''></ins>




<iframe src="//tracker.adbinead.com/other/kortimes_P_a_rtop_300x600.html" width="300" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" style="margin: 0px; padding: 0px; border: currentColor; border-image: none; width: 300px; height: 600px; visibility: visible; position: relative; background-color: transparent;"></iframe>



	

              

              


			<!-- MediaOutReach -->
			<!--			
			<script type="text/javascript" src="//www.media-outreach.com/Release/Embed_full.js?language=en&style=rich&more=1&relpath=http%3A%2F%2Fwww.koreatimes.co.kr%2Fwww%2Fnation%2F2017%2F11%2F281_239256.html&width=500&height=200&lines=3&limit=5&translated_to=0&date=0&relpathLocal=http%3A%2F%2Flocalhost%2Fweb.MediaOutreach%2Frelease.local.php"></script>
			

			<script type="text/javascript" src="//www.media-outreach.com/Release/Embed_full.js?language=en&style=full&width=300&height=200&lines=5&limit=5&translated_to=0&date=0&pagination=0&relpathLocal=http%3A%2F%2Flocalhost%2Fweb.MediaOutreach%2Frelease.local.php"></script>
			-->
			

		
			
        </div>
        <!-- view right div end -->
        
    </div>
    <!-- view WIDE div end -->
	
    

    <!-- footer start -->
    <div class="line_w1220_f"></div>
    
    
    <div class="footer_div">
        <ul class="footer_div1">
            <li><a href="/www2/common/aboutKT.asp" >About Korea Times</a></li>
            <li><a href="/www2/common/ceo.asp" >CEO Message</a></li>
            <li><a href="/www2/common/timeshistory.asp" >Times History</a></li>
        </ul>
        
        <ul class="footer_div2">
            <li><a href="/www2/common/distribution.asp" >Content Sales</a></li>
            <li><a href="/www2/common/mediakit.asp" >Media Kit</a></li>
            <li><a href="/www2/common/contactus.asp" >Contact Us</a></li>
        </ul>
    
        <ul class="footer_div3">
            <li><a href="/www2/common/location.asp" >Location</a></li>
            <li><a href="/www2/common/privacy.asp" >Privacy Statement</a></li>
            <li><a href="/www2/common/terms.asp" >Terms of Service</a></li>
        </ul>
    
        <ul class="footer_div4">
            <!--<li><a href="/www2/common/subscription.asp" >Subscription</a></li>-->
            <li><a href="/www2/common/mobile.asp" >Mobile Service</a></li>
            <!--<li><a href="http://ktimes.pressreader.com" >PDF Service</a></li>-->
            <li><a href="/www2/common/rss.asp" >RSS Service</a></li>
			<li><a href="/www2/common/ombudsman.asp" >Ombudsman</a></li>
        </ul>
        
        <ul class="footer_div5">
            <!--<li><a href="#" target="_blank"><img src="/www2/img/footer_logo_KTedu.jpg" /></a></li>-->
            <li><a href="http://hankookilbo.com/" target="_blank"><img src="/www2/img/footer_logo_hankook.jpg" alt="hankookilbo" /></a></li>
            <li><a href="http://www.dongwha.com/en/main/main.asp" target="_blank"><img src="/www2/img/footer_logo_dongwha.jpg" alt="Dongwha Group" /></a></li>
			<li style="margin: 0 0 0 15px;"><a href="/www2/common/CodeofEthics.asp" >Code of Ethics</a></li>
        </ul>
    </div>
    
    <div><img src="http://img.koreatimes.co.kr/www2/img/footer_img.gif?2018/dims/resize/1220/optimize" usemap="#Map" border="0" alt="Copyright" />
      <map name="Map" id="Map">
        <area shape="rect" coords="295,48,460,65" href="mailto:webmaster@koreatimes.co.kr" />
        <area shape="rect" coords="932,48,1035,65" href=# onclick="window.open('/www2/common/copyrightpolicy.asp','_blank','width=550, height=470')">
    </map></div>
    <!-- footer end -->
    
    <a href="#" class="scroll_top"></a>
 
 
	
	 
   

</div>    
<!-- all_section end -->
    
    
    
<!-- 1220px area end -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>				

					
<!-- facebook meta tag 값 세팅::2019-06-17 -->
<script type="text/javascript">
	var img = new Image();
	img.onload = function() {
		var w = this.width;
		var h = this.height;
		//console.log("width : " + w + ", height : " + h);
		
		$("meta[property='og\\:image:width']").attr("content", w );
	    $("meta[property='og\\:image:height']").attr("content", h );    
		
		//var w2 = $( 'meta[property="og:image:width"]' ).attr( 'content' );
		//var h2 = $( 'meta[property="og:image:height"]' ).attr( 'content' );
		
		//console.log("width2 : " + w2 + ", height2 : " + h2);
	}
	img.src = "https://ston.koreatimes.co.kr/web/IMAGE/upload/thumbnailV2/518f75821b414da6a23258ad238c4c60.jpg";
</script>
                    
                    
<!-- 프리엘  본문삽입 
<script type="text/javascript" src="//ads.priel.co.kr/js/koreatimes_250x250.js"></script>
-->

                    

</body>
</html>
                    
                    


					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					